<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"
 xmlns:fb="http://www.facebook.com/2008/fbml"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>

	<title>Travelling with Toddlers | divine.ca</title>

<link rel="stylesheet" href="http://www.divine.ca/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.1.1" type="text/css" media="all" />

	<meta http-equiv="Content-Type" charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<link rel="shortcut icon" type="image/x-icon" href="http://media.divine.ca/2015/04/favicon.ico">

	<title>Travelling with Toddlers &#8211; divine.ca</title>

<link rel="stylesheet" href="http://www.divine.ca/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.1.1" type="text/css" media="all" />
<link rel="alternate" hreflang="en-US" href="http://www.divine.ca/en/articles/travelling-with-toddlers/" />

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[216,259] -->
<link rel="author" href="https://plus.google.com/u/1/+MarièveInoue" />
<meta name="description" itemprop="description" content="Travelling with toddlers does have its challenges, whether a short or long distance; we’ve got tips to help you prepare to hit the road and hopefully encounter" />

<link rel="canonical" href="http://www.divine.ca/en/articles/travelling-with-toddlers/" />
<meta property="og:title" content="Travelling with Toddlers | divine.ca" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.divine.ca/en/articles/travelling-with-toddlers/" />
<meta property="og:image" content="http://media.divine.ca/2009/11/ENFANTS_LISTING.jpg" />
<meta property="og:site_name" content="divine.ca" />
<meta property="og:description" content="Travelling with toddlers does have its challenges, whether a short or long distance; we’ve got tips to help you prepare to hit the road and hopefully encounter minimal mayhem.    Pack a travel kit. Aside from your child’s regular luggage, always bring along a tote bag that includes an extra pair of underpants or diapers, hand sanitizer and moist towelettes for easy hand cleaning, a change of clothing and shoes, and a bunch of portable and compact toys and games to keep your child distracted during the trip. This way, you’ll be prepared for any messes, spills, and long spells spent in cars, planes, or trains. Keep snacks and drinks handy. Pack some healthy snacks in case your child gets hungry in the car or train, as well as plenty of water and juice so that you don’t end up making too many unneeded stops. However, only give her snacks if she says she’s hungry—avoid using them as a way of calming her down or distracting her. Be a master planner. Of course, travel always involves" />
<meta property="article:published_time" content="2017-02-06T12:34:17Z" />
<meta property="article:modified_time" content="2017-02-06T11:29:05Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Travelling with Toddlers | divine.ca" />
<meta name="twitter:description" content="Travelling with toddlers does have its challenges, whether a short or long distance; we’ve got tips to help you prepare to hit the road and hopefully encounter minimal mayhem.    Pack a travel kit. Aside from your child’s regular luggage, always bring along a tote bag that includes an extra pair of underpants or diapers, hand sanitizer and moist towelettes for easy hand cleaning, a change of clothing and shoes, and a bunch of portable and compact toys and games to keep your child distracted during the trip. This way, you’ll be prepared for any messes, spills, and long spells spent in cars, planes, or trains. Keep snacks and drinks handy. Pack some healthy snacks in case your child gets hungry in the car or train, as well as plenty of water and juice so that you don’t end up making too many unneeded stops. However, only give her snacks if she says she’s hungry—avoid using them as a way of calming her down or distracting her. Be a master planner. Of course, travel always involves" />
<meta name="twitter:image" content="http://media.divine.ca/2009/11/ENFANTS_LISTING.jpg" />
<meta itemprop="image" content="http://media.divine.ca/2009/11/ENFANTS_LISTING.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com'>
<link rel='dns-prefetch' href='//s.w.org'>
<link rel="alternate" type="application/rss+xml" title="divine.ca &raquo; Feed" href="http://www.divine.ca/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="divine.ca &raquo; Comments Feed" href="http://www.divine.ca/en/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='6cd52128279cdca7665f3b7aac0821b7' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='divine.ca' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://www.divine.ca/en/articles/travelling-with-toddlers/' />
<meta name='shareaholic:keywords' content='parenting, toddlers, travel, travelling, vacation, mommy + baby' />
<meta name='shareaholic:article_published_time' content='2017-02-06T17:34:17+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T15:29:54+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Mariève Inoue' />
<meta name='shareaholic:site_id' content='6cd52128279cdca7665f3b7aac0821b7' />
<meta name='shareaholic:wp_version' content='7.6.2.3' />
<meta name='shareaholic:image' content='http://media.divine.ca/2009/11/ENFANTS_LISTING.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.divine.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='front-css-css'  href='http://www.divine.ca/wp-content/plugins/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom_share_button-css'  href='http://www.divine.ca/wp-content/plugins/divineca-custom-share-button//includes/custom_share_button.css?ver=1443725840' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.divine.ca/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://www.divine.ca/wp-content/plugins/fv-wordpress-flowplayer/css/flowplayer.css?ver=6.0.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='http://www.divine.ca/wp-content/plugins/geotargeting/public/css/geotarget-public.css?ver=1.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-pt-sans-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A%2C300%2C400%2C700&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-theme-css-css'  href='http://www.divine.ca/wp-content/themes/rundown/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic%2C700italic&#038;ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='frame-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/frame.css?ver=1457457686' type='text/css' media='all' />
<link rel='stylesheet' id='misc-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/miscs.css?ver=1475005767' type='text/css' media='all' />
<link rel='stylesheet' id='homepage-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/homepage.css?ver=1432734638' type='text/css' media='all' />
<link rel='stylesheet' id='archives-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/archives.css?ver=1430760814' type='text/css' media='all' />
<link rel='stylesheet' id='content-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/content.css?ver=1448557195' type='text/css' media='all' />
<link rel='stylesheet' id='tools-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/tools.css?ver=1448470526' type='text/css' media='all' />
<link rel='stylesheet' id='quiz-style-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/quiz.css?ver=1434136775' type='text/css' media='all' />
<link rel='stylesheet' id='custom_related_posts-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/custom_related_posts.css?ver=1445270177' type='text/css' media='all' />
<link rel='stylesheet' id='custom-menu-css-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/styles/custom-menu.css?ver=1464379340' type='text/css' media='all' />
<link rel='stylesheet' id='rundown-main-style-css'  href='http://www.divine.ca/wp-content/themes/divine.ca/style.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-css'  href='http://www.divine.ca/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-standard-dark-css'  href='http://www.divine.ca/wp-content/plugins/shiftnav-pro/assets/css/skins/standard-dark.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='http://www.divine.ca/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css?ver=3.1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='http://www.divine.ca/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='http://www.divine.ca/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.divine.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/geotargeting/public/js/geotarget-public.js?ver=1.1.9'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/geotargeting/public/js/ddslick.js?ver=1.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpibfi_options = {"imageSelector":".jpibfi_container img","disabledClasses":"nopin;wp-smiley","enabledClasses":"","descriptionOption":"1","usePostUrl":"0","minImageHeight":"250","minImageWidth":"250","siteTitle":"divine.ca","buttonPosition":"0","debug":"0","containerSelector":"div","pinImageHeight":"36","pinImageWidth":"52","buttonMarginTop":"20","buttonMarginBottom":"20","buttonMarginLeft":"20","buttonMarginRight":"20","retinaFriendly":"0","showButton":"hover","pinLinkedImages":"","pinLinkedImagesExtensions":"","lightbox":{"enabled":false,"descriptionOption":"1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/jquery-pin-it-button-for-images/js/jpibfi.js?ver=1.60a'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/themes/rundown/script/rundown-script.js?ver=4.6'></script>
<link rel='https://api.w.org/' href='http://www.divine.ca/en/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.divine.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.divine.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='6 Great Paraben-Free Shampoos and Conditioners' href='http://www.divine.ca/en/articles/6-great-paraben-free-shampoo-and-conditioners/' />
<meta name="generator" content="WordPress 4.6" />
<link rel='shortlink' href='http://www.divine.ca/en/?p=19809' />
<link rel="alternate" type="application/json+oembed" href="http://www.divine.ca/en/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.divine.ca%2Fen%2Farticles%2Ftravelling-with-toddlers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.divine.ca/en/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.divine.ca%2Fen%2Farticles%2Ftravelling-with-toddlers%2F&#038;format=xml" />
<meta property="fb:app_id" content="321370554673545"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />

	<!-- ShiftNav CSS 
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">
		
#shiftnav-toggle-main{ background: #000000; color: #ffffff; }
	@media only screen and (min-width:970px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } body.shiftnav-disable-shift-body{ padding-top:0 !important; } }
	@media only screen and (max-width:969px){ .ubermenu, .ubermenu-responsive-toggle, #megaMenu{ display:none !important; } }

	</style>
	<!-- end ShiftNav CSS -->

	<meta name="generator" content="WPML ver:3.5.1.1 stt:1,4;" />
<style id="ubermenu-custom-generated-css">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</style> <style type="text/css"> a.pinit-button { position:absolute; text-indent:-9999em !important; width: 52px !important; height: 36px !important; background: transparent url('http://design.divine.ca/social-media/PINTEREST_CIRCLE.png') no-repeat 0 0 !important; background-size: 52px 36px !important; } img.pinit-hover { opacity: 1 !important; filter:alpha(opacity=100) !important; /* For IE8 and earlier */ } </style> 
<style type="text/css">											
</style>
<script>
	(function() {
		var csid = "F09828";
		var bpid = "jones";
		var e = document.createElement("script");
		var s = document.getElementsByTagName("script")[0];
		e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
		e.async = true;
		s.parentNode.insertBefore(e, s);
	})();
</script>



<script type="text/javascript" language="JavaScript">
   //name: JonesMedia - Prequal tag
   //created: 03/17/2015
   var cb = new Date().getTime();
   var asiPqTag = false;
   try {
      document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=FmuGGn,5jZZ6c,au1Ifk,XPR2QC&cb=" + cb + "'></sc" + "ript>");
   } catch (err) {
   }
</script>

<script type="text/javascript" language="JavaScript">
   PQ_FmuGGn = "";
   PQ_5jZZ6c = "";
   PQ_au1Ifk = "";
   PQ_XPR2QC = "";
   window["ASPQ"] = "";
   if (typeof asiPlacements != "undefined") {
      for (var p in asiPlacements) {
         window["ASPQ_" + p] = "";
         for (var key in asiPlacements[p].data) {
            window["ASPQ_" + p] += "PQ_" + p + "_" + key;
         }
      }
   }
</script>


<!-- Start: GPT Async -->
<script type='text/javascript'>
	var gptadslots = [];
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function () {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
			<script type="text/javascript">
				googletag.cmd.push(function () {

				var mapping = googletag.sizeMapping().


				// Desktop
				addSize([1050, 200], [728, 90]).
				// Landscape tablet
				addSize([750, 200], [728, 90]).
				// mobile
				addSize([640, 480], [[320, 50], [300, 50]]).
				addSize([0, 0], [[320, 50], [300, 50]]).build();


		gptadslots[0] = googletag.defineOutOfPageSlot('/30653118/Divine/Mommy_Baby', 'div-gpt-ad-840755436251695845-oop').addService(googletag.pubads());
		gptadslots[1]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[728,90],[300,50],[320,50]],'div-gpt-ad-840755436251695845-1').defineSizeMapping(mapping).addService(googletag.pubads());
		gptadslots[2]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[300,250],[300,600],[300,1050]],'div-gpt-ad-840755436251695845-2').addService(googletag.pubads());
		gptadslots[3]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[300,250],[300,600],[160,600]],'div-gpt-ad-840755436251695845-3').addService(googletag.pubads());
		gptadslots[6]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[300,250],[300,600],[160,600]],'div-gpt-ad-840755436251695845-6').addService(googletag.pubads());
		gptadslots[5]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[300,250],[300,600],[160,600]],'div-gpt-ad-840755436251695845-5').addService(googletag.pubads());
		gptadslots[4]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[728,90],[300,50],[320,50]],'div-gpt-ad-840755436251695845-4').defineSizeMapping(mapping).setTargeting('pos',['btf']).addService(googletag.pubads());
gptadslots[7]= googletag.defineSlot('/30653118/Divine/Mommy_Baby', [[970,250],[970,66]],'div-gpt-ad-840755436251695845-7').addService(googletag.pubads());		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().enableAsyncRendering();
		googletag.enableServices();
	});
</script>

			<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
ga( 'create', 'UA-762202-1', 'auto' );
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	</script>

		<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21002006" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=21002006&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!--[if IE]>
	<link href="http://www.divine.ca/wp-content/themes/rundown/styles/ie.css" rel="stylesheet" type="text/css" />
<![endif]-->
      <style type="text/css">
      
    .flowplayer { margin: 0 auto 28px auto; display: block; }
    .flowplayer.fixed-controls { margin: 0 auto 58px auto; display: block; }
    .flowplayer.has-caption, flowplayer.has-caption * { margin: 0 auto; }
    .flowplayer .fp-controls, .flowplayer .fv-ab-loop, .fv-player-buttons a:active, .fv-player-buttons a { color: #eeeeee !important; background-color: #333333 !important; }
    .flowplayer { background-color: #000000 !important; }
    .flowplayer .fp-duration, .flowplayer a.fp-play, .flowplayer a.fp-mute { color: #eeeeee !important; }
    .flowplayer .fp-elapsed { color: #eeeeee !important; }
    .flowplayer .fp-volumelevel { background-color: #00a7c8 !important; }  
    .flowplayer .fp-volumeslider, .flowplayer .noUi-background { background-color: #eeeeee !important; }
    .flowplayer .fp-timeline { background-color: #666666 !important; }
    .flowplayer .fv-ab-loop .noUi-handle  { color: #333333 !important; }
    .flowplayer .fp-progress, .flowplayer .fv-ab-loop .noUi-connect, .fv-player-buttons a.current { background-color: #00a7c8 !important; }
    .flowplayer .fp-buffer, .flowplayer .fv-ab-loop .noUi-handle { background-color: #eeeeee !important; }
    #content .flowplayer, .flowplayer { font-family: Tahoma, Geneva, sans-serif; }
    .flowplayer .fp-dropdown li.active { background-color: #00a7c8 !important }
    .fp-playlist-external a.is-active { color: #00a7c8 !important }
    .fp-playlist-external a.is-active span { border-color: #00a7c8 !important }
    
    .fvplayer .mejs-container .mejs-controls { background: #333333!important; } 
    .fvplayer .mejs-controls .mejs-time-rail .mejs-time-current { background: #00a7c8!important; } 
    .fvplayer .mejs-controls .mejs-time-rail .mejs-time-loaded { background: #eeeeee!important; } 
    .fvplayer .mejs-horizontal-volume-current { background: #00a7c8!important; } 
    .fvplayer .me-cannotplay span { padding: 5px; }
    #content .fvplayer .mejs-container .mejs-controls div { font-family: Tahoma, Geneva, sans-serif; }
  
    .wpfp_custom_background { display: none; }  
    .wpfp_custom_popup { position: absolute; top: 10%; z-index: 20; text-align: center; width: 100%; color: #fff; }
    .is-finished .wpfp_custom_background { display: block; }  
    .wpfp_custom_popup_content {  background: #333333; padding: 1% 5%; width: 65%; margin: 0 auto; }
  
    .wpfp_custom_ad { position: absolute; bottom: 10%; z-index: 2; width: 100%; }
.wpfp_custom_ad_content { background: white; margin: 0 auto; position: relative }    .wpfp_custom_ad { color: #888888; z-index: 20 !important; }
    .wpfp_custom_ad a { color: #ff3333 }
    
    .fv-wp-flowplayer-notice-small { color: #eeeeee !important; }
    
    .fvfp_admin_error { color: #eeeeee; }
    .fvfp_admin_error a { color: #eeeeee; }
    #content .fvfp_admin_error a { color: #eeeeee; }
    .fvfp_admin_error_content {  background: #333333; opacity:0.75;filter:progid:DXImageTransform.Microsoft.Alpha(Opacity=75); }
    
    .flowplayer .fp-subtitle p { font-size: 16px; }    .flowplayer .fp-logo { bottom: 30px; left: 15px }  
      
          </style>  
    <script type="text/javascript">(function(a,e){function f(){var d=0;if(e.body&&e.body.offsetWidth){d=e.body.offsetHeight}if(e.compatMode=="CSS1Compat"&&e.documentElement&&e.documentElement.offsetWidth){d=e.documentElement.offsetHeight}if(a.innerWidth&&a.innerHeight){d=a.innerHeight}return d}function b(g){var d=ot=0;if(g.offsetParent){do{d+=g.offsetLeft;ot+=g.offsetTop}while(g=g.offsetParent)}return{left:d,top:ot}}function c(){var l=e.querySelectorAll("[data-lazy-original]");var j=a.pageYOffset||e.documentElement.scrollTop||e.body.scrollTop;var d=f();for(var k=0;k<l.length;k++){var h=l[k];var g=b(h).top;if(g<(d+j)){h.src=h.getAttribute("data-lazy-original");h.removeAttribute("data-lazy-original")}}}if(a.addEventListener){a.addEventListener("DOMContentLoaded",c,false);a.addEventListener("scroll",c,false)}else{a.attachEvent("onload",c);a.attachEvent("onscroll",c)}})(window,document);</script>
</head>

<body class="single single-divine_article postid-19809">


<div id="wrapper" >


	<!--	<ul id="site_tabs">-->
	<!---->
	<!--		<li class="selected">-->
	<!--			<img src="http://design.divine.ca/tabs/divine_site_divine_tab.jpg" />-->
	<!--		</li>-->
	<!--		<li class="ohlala">-->
	<!--			<a href="/ohlala/--><!--/">-->
	<!--				<img src="http://design.divine.ca/tabs/divine_site_ohlala_tab.jpg" />-->
	<!--			</a>-->
	<!--		</li>-->
	<!---->
	<!---->
	<!---->
	<!--	</ul>-->

	<div id="header">

		<div id="header-inner">

						<a class="shiftnav-toggle" data-shiftnav-target="shiftnav-custom">
				&nbsp;
			</a>

			<div class="clear"></div>

						<h1>
				<a href="http://www.divine.ca/en">
					<img src="http://design.divine.ca/logo/divine-ca-logo.png" alt="divine.ca" border="0"/>
				</a>
			</h1>
			<p class="description">
									Canada's Online Women's Magazine
							</p>

			
			<div id="header-inner-social">
									<a href="https://www.facebook.com/divinedotca" target="_blank">
						<span class="header_social_icons_fb"></span>
					</a>
								<a href="https://twitter.com/divinedotca" target="_blank">
					<span class="header_social_icons_twitter"></span>
				</a>
				<a href="http://www.pinterest.com/divinedotca/" target="_blank">
					<span class="header_social_icons_pinterest"></span>
				</a>
				<a href="http://instagram.com/divinedotca#" target="_blank">
					<span class="header_social_icons_instagram"></span>
				</a>
				
				<div class="switcher-container"><a class="wpml-switcher" href="http://www.divine.ca/fr/"
												   target="_self">
						fr					</a>
				</div>
			</div>



			<div class="clear"></div>


			<div id="header-inner-newsletter">
									<a href="/en/subscribe/" target="_self">
						<img src="http://media.divine.ca/2015/03/newsletters-subscribe.jpg"
							 alt="newsletters - subscribe"
							 title="newsletters - subscribe"
							 width="221"
							 height="62"
							 border="0"
							 id="header-inner-newsletter-cta"
							/>
					</a>
				
			</div>

			<div id="header-inner-leaderboard">
				<ins>
					
		<div id='div-gpt-ad-840755436251695845-1'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-1'); });
			</script>
		</div>
				</ins>
	            <span class="advertisement">
	               	            </span>
			</div>


		</div>

		
		<nav id="ubermenu-main-16-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-16 ubermenu-loc-primary ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-slide ubermenu-trigger-hover_intent ubermenu-skin-none ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-16-primary" class="ubermenu-nav"><li id="menu-item-766" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-766 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="/en/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="http://media.divine.ca/2014/11/menu_home_icon1.png" width="21" height="21" alt="menu_home_icon"  /></a></li><li id="menu-item-549" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-549 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/fashion/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">fashion</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-549 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 973 --><li id="menu-item-973" class="ubermenu-tabs menu-item-973 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-973 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-974" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-974 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/articles/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">articles</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-974 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[976] count[3] --><li id="menu-item-976-post-1483000" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-976 ubermenu-item-976-post-1483000 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/7-outfits-every-fashionista-should-have-in-their-closet/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/26144624/bef4c0c5a11cc33bdeb66fa74cfcb1a0.jpeg" width="640" height="640" alt="bef4c0c5a11cc33bdeb66fa74cfcb1a0"  /><span class="ubermenu-target-title ubermenu-target-text">7 Outfits Every Fashionista Should Have In Their Closet</span></a></li><li id="menu-item-976-post-5695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-976 ubermenu-item-976-post-5695 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/caring-for-leather-boots-in-winter/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/01/17113217/LEAHTER_BOOT_LISTING.jpg" width="720" height="720" alt="LEAHTER_BOOT_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Caring for Leather Boots in Winter</span></a></li><li id="menu-item-976-post-1482055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-976 ubermenu-item-976-post-1482055 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/new-year-frames-for-the-family/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/16115533/GLASSES_INTERNAL1.jpg" width="700" height="700" alt="GLASSES_INTERNAL"  /><span class="ubermenu-target-title ubermenu-target-text">New Year Frames for the Family</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[976] --></ul></li><li id="menu-item-975" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-975 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/editors-picks/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">stuff we ♥</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-975 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[977] count[3] --><li id="menu-item-977-post-1483426" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-977 ubermenu-item-977-post-1483426 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/matt-and-nat-clutch/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/03011810/mandnclutch-e1486102705225.jpg" width="700" height="700" alt="mandnclutch"  /><span class="ubermenu-target-title ubermenu-target-text">Matt and Nat Clutch</span></a></li><li id="menu-item-977-post-334003" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-977 ubermenu-item-977-post-334003 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/stylishly-signed-john/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/11/13135332/EN_CLEARLY_LISTING.jpg" width="720" height="720" alt="EN_CLEARLY_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Stylishly Signed John</span></a></li><li id="menu-item-977-post-1475852" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-977 ubermenu-item-977-post-1475852 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/ashley-graham-lingerie-collection/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/10/11171017/ASHLEY.jpg" width="700" height="700" alt="ASHLEY"  /><span class="ubermenu-target-title ubermenu-target-text">Ashley Graham Lingerie Collection</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[977] --></ul></li><li id="menu-item-998" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-998 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/clothing/"><span class="ubermenu-target-title ubermenu-target-text">clothing</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-998 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[999] count[3] --><li id="menu-item-999-post-5695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-999 ubermenu-item-999-post-5695 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/caring-for-leather-boots-in-winter/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/01/17113217/LEAHTER_BOOT_LISTING.jpg" width="720" height="720" alt="LEAHTER_BOOT_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Caring for Leather Boots in Winter</span></a></li><li id="menu-item-999-post-1480781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-999 ubermenu-item-999-post-1480781 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/canadas-year-in-fashion-2016/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23145604/Fashion_HEADER.jpg" width="700" height="700" alt="Woman Christmas shopping"  /><span class="ubermenu-target-title ubermenu-target-text">Canada&#8217;s Year in Fashion 2016</span></a></li><li id="menu-item-999-post-1480847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-999 ubermenu-item-999-post-1480847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/what-to-bring-to-a-nye-party/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23150250/NYE_HEADER.jpg" width="700" height="700" alt=""  /><span class="ubermenu-target-title ubermenu-target-text">What to bring to a New Year&#8217;s Eve party + outfit ideas</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[999] --></ul></li><li id="menu-item-1000" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1000 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/accessories/"><span class="ubermenu-target-title ubermenu-target-text">accessories</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1000 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1003] count[3] --><li id="menu-item-1003-post-5695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1003 ubermenu-item-1003-post-5695 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/caring-for-leather-boots-in-winter/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/01/17113217/LEAHTER_BOOT_LISTING.jpg" width="720" height="720" alt="LEAHTER_BOOT_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Caring for Leather Boots in Winter</span></a></li><li id="menu-item-1003-post-1482055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1003 ubermenu-item-1003-post-1482055 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/new-year-frames-for-the-family/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/16115533/GLASSES_INTERNAL1.jpg" width="700" height="700" alt="GLASSES_INTERNAL"  /><span class="ubermenu-target-title ubermenu-target-text">New Year Frames for the Family</span></a></li><li id="menu-item-1003-post-1480781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1003 ubermenu-item-1003-post-1480781 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/canadas-year-in-fashion-2016/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23145604/Fashion_HEADER.jpg" width="700" height="700" alt="Woman Christmas shopping"  /><span class="ubermenu-target-title ubermenu-target-text">Canada&#8217;s Year in Fashion 2016</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1003] --></ul></li><li id="menu-item-1001" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1001 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/shoes/"><span class="ubermenu-target-title ubermenu-target-text">shoes</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1001 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1004] count[3] --><li id="menu-item-1004-post-1480781" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1004 ubermenu-item-1004-post-1480781 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/canadas-year-in-fashion-2016/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23145604/Fashion_HEADER.jpg" width="700" height="700" alt="Woman Christmas shopping"  /><span class="ubermenu-target-title ubermenu-target-text">Canada&#8217;s Year in Fashion 2016</span></a></li><li id="menu-item-1004-post-1475557" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1004 ubermenu-item-1004-post-1475557 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/8-of-the-trendiest-shoes-for-the-fall/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/10/06222330/iStock_79895187_SMALL.jpg" width="700" height="700" alt="iStock_79895187_SMALL"  /><span class="ubermenu-target-title ubermenu-target-text">8 of the Trendiest Shoes for the Fall</span></a></li><li id="menu-item-1004-post-165008" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1004 ubermenu-item-1004-post-165008 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/12-perfect-looks-for-osheaga-2016/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/FASHION_LISTING1.jpg" width="720" height="720" alt="FASHION_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">12 Perfect Looks For OSHEAGA 2016</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1004] --></ul></li><li id="menu-item-1002" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1002 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/for-him/"><span class="ubermenu-target-title ubermenu-target-text">for him</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1002 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1005] count[3] --><li id="menu-item-1005-post-257538" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1005 ubermenu-item-1005-post-257538 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/tiff-the-6-best-dressed-men-on-the-red-carpet/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/09/TIFF_LISTING.jpg" width="720" height="720" alt="TIFF_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">TIFF: The 6 Best-Dressed Men on the Red Carpet</span></a></li><li id="menu-item-1005-post-141492" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1005 ubermenu-item-1005-post-141492 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/dream-bag/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/EN_MRKT_LISTING.jpg" width="720" height="720" alt="EN_MRKT_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Dream Bag</span></a></li><li id="menu-item-1005-post-21269" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1005 ubermenu-item-1005-post-21269 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/striped-crocodile/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/04/lacoste.jpg" width="720" height="720" alt="lacoste"  /><span class="ubermenu-target-title ubermenu-target-text">Striped Crocodile</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1005] --></ul></li><li id="menu-item-1007" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1007 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/videos/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">videos</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1007 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1008] count[3] --><li id="menu-item-1008-post-1482834" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1008 ubermenu-item-1008-post-1482834 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/videos/diy-series-how-to-make-black-jeans-black-again/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/24160804/diy-blackjeans.jpg" width="700" height="700" alt="diy blackjeans"  /><span class="ubermenu-target-title ubermenu-target-text">DIY Series: How To Make Black Jeans Black Again!</span></a></li><li id="menu-item-1008-post-1480959" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1008 ubermenu-item-1008-post-1480959 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/videos/plus-size-christmas-new-years-eve-party-wear-lookbook/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23120938/partywear-lookbook.jpg" width="480" height="480" alt="partywear lookbook"  /><span class="ubermenu-target-title ubermenu-target-text">Plus size Christmas &#038; New Year&#8217;s Eve Party Wear Lookbook</span></a></li><li id="menu-item-1008-post-1480581" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1008 ubermenu-item-1008-post-1480581 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/videos/holiday-lookbook-2016/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/19145152/Holiday_lookbook_2016.jpg" width="700" height="700" alt="Holiday_lookbook_2016"  /><span class="ubermenu-target-title ubermenu-target-text">Holiday Lookbook 2016</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1008] --></ul></li><li id="menu-item-1006" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1006 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/category/fashion/"><span class="ubermenu-target-title ubermenu-target-text">all fashion content</span></a></li></ul></li><!-- end Tabs: [Tabs] 973 --></ul></li><li id="menu-item-546" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-546 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/beauty/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">beauty</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-546 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 956 --><li id="menu-item-956" class="ubermenu-tabs menu-item-956 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-956 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-957" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-957 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/articles/category/beauty/"><span class="ubermenu-target-title ubermenu-target-text">articles</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-957 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[955] count[3] --><li id="menu-item-955-post-1483429" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-955 ubermenu-item-955-post-1483429 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/6-great-paraben-free-shampoo-and-conditioners/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/03153345/hairwashing.jpg" width="700" height="700" alt="hairwashing"  /><span class="ubermenu-target-title ubermenu-target-text">6 Great Paraben-Free Shampoos and Conditioners</span></a></li><li id="menu-item-955-post-1482852" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-955 ubermenu-item-955-post-1482852 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/five-body-scrubs-for-dry-skin/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/03/BEAUTY_10art.jpg" width="720" height="720" alt="BEAUTY_10art"  /><span class="ubermenu-target-title ubermenu-target-text">Five Body Scrubs For Dry Skin</span></a></li><li id="menu-item-955-post-1481631" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-955 ubermenu-item-955-post-1481631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/best-of-2016-makeup/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/02/26110342/MARCARA_LISTING.jpg" width="720" height="720" alt="MARCARA_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Best of 2016: Makeup</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[955] --></ul></li><li id="menu-item-958" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-958 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/editors-picks/category/beauty/"><span class="ubermenu-target-title ubermenu-target-text">stuff we ♥</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-958 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[959] count[3] --><li id="menu-item-959-post-1482845" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-959 ubermenu-item-959-post-1482845 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/dry-lips-for-days/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/24164324/s1379346-main-Lhero.jpeg" width="450" height="450" alt="s1379346-main-Lhero"  /><span class="ubermenu-target-title ubermenu-target-text">Dry Lips for Days</span></a></li><li id="menu-item-959-post-1481569" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-959 ubermenu-item-959-post-1481569 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/as-sweet-as-honey/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/05140604/s1551670-main-zoom-e1483643177175.jpeg" width="700" height="700" alt="s1551670-main-zoom"  /><span class="ubermenu-target-title ubermenu-target-text">As Sweet as Honey</span></a></li><li id="menu-item-959-post-1480103" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-959 ubermenu-item-959-post-1480103 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/anastasia-beverly-hills-lip-gloss/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/12225505/lipstick.jpg" width="700" height="700" alt="lipstick"  /><span class="ubermenu-target-title ubermenu-target-text">Anastasia Beverly Hills Lip Gloss</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[959] --></ul></li><li id="menu-item-1009" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1009 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/makeup/"><span class="ubermenu-target-title ubermenu-target-text">makeup</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1009 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1015] count[3] --><li id="menu-item-1015-post-1481631" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1015 ubermenu-item-1015-post-1481631 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/best-of-2016-makeup/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/02/26110342/MARCARA_LISTING.jpg" width="720" height="720" alt="MARCARA_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Best of 2016: Makeup</span></a></li><li id="menu-item-1015-post-1477740" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1015 ubermenu-item-1015-post-1477740 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/brows-all-day-long/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/11/08165918/Quo1.jpg" width="650" height="650" alt="Quo"  /><span class="ubermenu-target-title ubermenu-target-text">Brows All Day Long</span></a></li><li id="menu-item-1015-post-1477287" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1015 ubermenu-item-1015-post-1477287 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/5-of-the-best-drugstore-highlights-out-there/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/11/01210147/header_highhlight.jpg" width="700" height="700" alt="header_highhlight"  /><span class="ubermenu-target-title ubermenu-target-text">5 of the Best Drugstore Highlights Out There</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1015] --></ul></li><li id="menu-item-1010" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1010 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/skincare/"><span class="ubermenu-target-title ubermenu-target-text">skincare</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1010 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1019] count[3] --><li id="menu-item-1019-post-1482852" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1019 ubermenu-item-1019-post-1482852 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/five-body-scrubs-for-dry-skin/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/03/BEAUTY_10art.jpg" width="720" height="720" alt="BEAUTY_10art"  /><span class="ubermenu-target-title ubermenu-target-text">Five Body Scrubs For Dry Skin</span></a></li><li id="menu-item-1019-post-1481439" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1019 ubermenu-item-1019-post-1481439 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/best-of-2016-skincare-products/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/06/TIPS_HEALTH_LISTING.jpg" width="720" height="720" alt="TIPS_HEALTH_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Best of 2016: Skincare Products</span></a></li><li id="menu-item-1019-post-1479626" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1019 ubermenu-item-1019-post-1479626 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/12-gifts-for-skincare-junkies/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/06150610/SKINCARE_COLLAGE2.jpg" width="700" height="700" alt="SKINCARE_COLLAGE2"  /><span class="ubermenu-target-title ubermenu-target-text">Christmas 2016: 12 Gifts for Skincare Junkies</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1019] --></ul></li><li id="menu-item-1011" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1011 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/hair/"><span class="ubermenu-target-title ubermenu-target-text">hair</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1011 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1018] count[3] --><li id="menu-item-1018-post-1481785" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1018 ubermenu-item-1018-post-1481785 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/get-the-look-jessica-chastain-at-the-golden-globes/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/10103133/JC_INTERNAL_1.jpg" width="700" height="700" alt="JC_INTERNAL_1"  /><span class="ubermenu-target-title ubermenu-target-text">Get the Look: Jessica Chastain at the Golden Globes</span></a></li><li id="menu-item-1018-post-1481574" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1018 ubermenu-item-1018-post-1481574 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/best-of-2016-hair-care/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/06121506/haircarearticle.jpg" width="734" height="734" alt="haircarearticle"  /><span class="ubermenu-target-title ubermenu-target-text">Best of 2016: Hair Care</span></a></li><li id="menu-item-1018-post-1478427" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1018 ubermenu-item-1018-post-1478427 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/hydra-care-conditioner/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/11/18153121/Hydra-Care-Conditioner.jpg" width="300" height="300" alt="Hydra-Care-Conditioner"  /><span class="ubermenu-target-title ubermenu-target-text">Hydra Care Conditioner</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1018] --></ul></li><li id="menu-item-1012" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1012 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/for-him/"><span class="ubermenu-target-title ubermenu-target-text">for him</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1012 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1016] count[3] --><li id="menu-item-1016-post-482635" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1016 ubermenu-item-1016-post-482635 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/the-new-man-signed-hugo-boss/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/02/11145110/BOSS_LISTING-1.jpg" width="720" height="720" alt="BOSS_LISTING (1)"  /><span class="ubermenu-target-title ubermenu-target-text">The New Man Signed Hugo Boss</span></a></li><li id="menu-item-1016-post-219841" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1016 ubermenu-item-1016-post-219841 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/shaving-goes-chic/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/08/EN_PHILLIPS_LISTING.jpg" width="720" height="720" alt="EN_PHILLIPS_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Shaving Goes Chic</span></a></li><li id="menu-item-1016-post-25953" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1016 ubermenu-item-1016-post-25953 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/conifers-made-for-him/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/05/BOTEGA_THUMB1.jpg" width="720" height="720" alt="BOTEGA_THUMB"  /><span class="ubermenu-target-title ubermenu-target-text">Conifers, Made for Him</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1016] --></ul></li><li id="menu-item-1013" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1013 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/videos/category/beauty/"><span class="ubermenu-target-title ubermenu-target-text">videos</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1013 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[1017] count[3] --><li id="menu-item-1017-post-1482831" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1017 ubermenu-item-1017-post-1482831 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/videos/fun-red-makeup-for-chinese-new-year/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/24155846/Untitled-design-e1485291561863.jpg" width="700" height="700" alt="Untitled design"  /><span class="ubermenu-target-title ubermenu-target-text">Fun Red Makeup for Chinese New Year</span></a></li><li id="menu-item-1017-post-1482320" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1017 ubermenu-item-1017-post-1482320 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/videos/10-step-korean-skin-care-review/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/17143121/10stephskinacre.jpg" width="700" height="700" alt="10stephskinacre"  /><span class="ubermenu-target-title ubermenu-target-text">10-Step Korean Skin Care Review</span></a></li><li id="menu-item-1017-post-1481872" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1017 ubermenu-item-1017-post-1481872 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/videos/my-skincare-guide/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/11000648/skincareguideserinahwang.jpg" width="700" height="700" alt="skincareguideserinahwang"  /><span class="ubermenu-target-title ubermenu-target-text">My Skincare Guide</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1017] --></ul></li><li id="menu-item-1014" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1014 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/category/beauty/"><span class="ubermenu-target-title ubermenu-target-text">all beauty content</span></a></li></ul></li><!-- end Tabs: [Tabs] 956 --></ul></li><li id="menu-item-551" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-551 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/food/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">food</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-551 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 971 --><li id="menu-item-971" class="ubermenu-tabs menu-item-971 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-971 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-978" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-978 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/articles/category/food/"><span class="ubermenu-target-title ubermenu-target-text">articles</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-978 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[980] count[3] --><li id="menu-item-980-post-446714" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-980 ubermenu-item-980-post-446714 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/11-recipes-for-a-successful-super-bowl/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/02/03163940/SUPERBOWL_LISTING.jpg" width="720" height="720" alt="SUPERBOWL_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">11 Recipes for a Successful Super Bowl Party</span></a></li><li id="menu-item-980-post-5827" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-980 ubermenu-item-980-post-5827 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/we-comfort-food/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/12/19180001/COMFORT_FOOD_LISTING.jpg" width="720" height="720" alt="COMFORT_FOOD_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">We ♥: Comfort Food</span></a></li><li id="menu-item-980-post-1480847" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-980 ubermenu-item-980-post-1480847 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/what-to-bring-to-a-nye-party/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23150250/NYE_HEADER.jpg" width="700" height="700" alt=""  /><span class="ubermenu-target-title ubermenu-target-text">What to bring to a New Year&#8217;s Eve party + outfit ideas</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[980] --></ul></li><li id="menu-item-979" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-979 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/editors-picks/category/food/"><span class="ubermenu-target-title ubermenu-target-text">stuff we ♥</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-979 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[981] count[3] --><li id="menu-item-981-post-422129" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-981 ubermenu-item-981-post-422129 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/healthy-cooking/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/12113301/EN_TFAL_LISTING1.jpg" width="720" height="720" alt="EN_TFAL_LISTING1"  /><span class="ubermenu-target-title ubermenu-target-text">Healthy Cooking</span></a></li><li id="menu-item-981-post-1480690" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-981 ubermenu-item-981-post-1480690 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/paying-it-forward-with-best-buy/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/21115040/Keurig_Coffee_Maker1.jpg" width="700" height="700" alt="Keurig_Coffee_Maker"  /><span class="ubermenu-target-title ubermenu-target-text">Paying it forward with Best Buy (+ contest!)</span></a></li><li id="menu-item-981-post-1475378" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-981 ubermenu-item-981-post-1475378 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/green-tea-heaven/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/10/05160421/300.jpg" width="300" height="300" alt="300"  /><span class="ubermenu-target-title ubermenu-target-text">Green Tea Heaven</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[981] --></ul></li><li id="menu-item-1020" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1020 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/nutrition/"><span class="ubermenu-target-title ubermenu-target-text">nutrition</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1020 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-373595" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-divine_tool ubermenu-item-373595 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/pasta-guide/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/12/10173255/PASTA_LISTING.jpg" width="720" height="720" alt="PASTA_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Pasta Guide</span></a></li><!-- begin Dynamic Posts: [Dynamic Posts] ID[1021] count[2] --><li id="menu-item-1021-post-324627" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1021 ubermenu-item-1021-post-324627 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/4-spanish-persimmon-recipes-to-try-this-season/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/11/PERSIMON_LISTING.jpg" width="720" height="720" alt="PERSIMON_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">4 Spanish Persimmon Recipes to Try This Season</span></a></li><li id="menu-item-1021-post-317373" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1021 ubermenu-item-1021-post-317373 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/3-tips-to-improve-your-eating-habits-at-work/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/10/EN_SUBWAY_LISTING_update3.jpg" width="720" height="720" alt="EN_SUBWAY_LISTING_update3"  /><span class="ubermenu-target-title ubermenu-target-text">3 Tips to Improve Your Eating Habits At Work</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[1021] --></ul></li><li id="menu-item-1023" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1023 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/recipes/"><span class="ubermenu-target-title ubermenu-target-text">recipes</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1023 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[105551] count[1] --><li id="menu-item-105551-post-373594" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-105551 ubermenu-item-105551-post-373594 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/pasta-guide/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/12/10173255/PASTA_LISTING.jpg" width="720" height="720" alt="PASTA_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Pasta Guide</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[105551] --><!-- begin Dynamic Posts: [Dynamic Posts] ID[15014] count[2] --><li id="menu-item-15014-post-907568" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-15014 ubermenu-item-15014-post-907568 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/a-taste-of-spring-6-recipes-to-try-in-april/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/04/11125107/FOODS_LISTING.jpg" width="720" height="720" alt="FOODS_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">A Taste of Spring: 6 Recipes to Try in April</span></a></li><li id="menu-item-15014-post-873061" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-15014 ubermenu-item-15014-post-873061 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/3-recipes-for-dessert-lovers/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/03/21151833/DESSERT_LISTING1.jpg" width="720" height="720" alt="DESSERT_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">3 Recipes for Dessert Lovers</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[15014] --></ul></li><li id="menu-item-1024" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-1024 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/cocktails/"><span class="ubermenu-target-title ubermenu-target-text">cocktails</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-1024 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[297103] count[1] --><li id="menu-item-297103-post-105716" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-297103 ubermenu-item-297103-post-105716 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/cocktail-finder/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/06/COCTAIL_FINDER_LISTING.jpg" width="720" height="720" alt="COCTAIL_FINDER_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">cocktail finder</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[297103] --><!-- begin Dynamic Posts: [Dynamic Posts] ID[15013] count[2] --><li id="menu-item-15013-post-1203467" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-15013 ubermenu-item-15013-post-1203467 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/3-simple-cider-cocktails-to-try-this-spring/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/05/04131527/COCKTAILS_LISTING.jpg" width="720" height="720" alt="COCKTAILS_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">3 Simple Cider Cocktails to Try This Spring</span></a></li><li id="menu-item-15013-post-383275" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-15013 ubermenu-item-15013-post-383275 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/5-classic-holiday-campari-cocktails/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/12/21171542/LISTING2.jpg" width="720" height="720" alt="LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">5 Classic Holiday Campari Cocktails</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[15013] --></ul></li><li id="menu-item-1022" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-1022 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/category/food/"><span class="ubermenu-target-title ubermenu-target-text">all food content</span></a></li></ul></li><!-- end Tabs: [Tabs] 971 --></ul></li><li id="menu-item-548" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-548 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/celebrities/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">celebrities</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-548 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[559] count[4] --><li id="menu-item-559-post-1483609" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-559 ubermenu-item-559-post-1483609 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/gossip/kylie-minogue-wins-trademark-battle-with-kylie-jenner/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/07091208/i.jpeg" width="650" height="650" alt="i"  /><span class="ubermenu-target-title ubermenu-target-text">Kylie Minogue wins trademark battle with Kylie Jenner</span></a></li><li id="menu-item-559-post-1483607" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-559 ubermenu-item-559-post-1483607 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/gossip/emma-stone-burst-into-tears-when-she-had-her-hand-print-cemented/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/07091148/i.jpeg" width="650" height="650" alt="i"  /><span class="ubermenu-target-title ubermenu-target-text">Emma Stone &#8216;burst into tears&#8217; when she had her hand print cemented</span></a></li><li id="menu-item-559-post-1483605" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-559 ubermenu-item-559-post-1483605 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/gossip/adele-rejects-50m-endorsement-deals/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/07091131/i.jpeg" width="650" height="650" alt="i"  /><span class="ubermenu-target-title ubermenu-target-text">Adele rejects $50m endorsement deals</span></a></li><li id="menu-item-559-post-1483603" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-559 ubermenu-item-559-post-1483603 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-1-4" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/gossip/john-travoltas-laughs-in-love/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/07091114/i.jpeg" width="650" height="650" alt="i"  /><span class="ubermenu-target-title ubermenu-target-text">John Travolta&#8217;s laughs in love</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[559] --></ul></li><li id="menu-item-553" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-553 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/living/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">living</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-553 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 972 --><li id="menu-item-972" class="ubermenu-tabs menu-item-972 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-972 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-982" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-982 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/articles/category/living/"><span class="ubermenu-target-title ubermenu-target-text">articles</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-982 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[997] count[3] --><li id="menu-item-997-post-1483334" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-997 ubermenu-item-997-post-1483334 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/last-minute-valentines-day-getaways/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/01153140/VDAY_INTERNAL.jpg" width="700" height="700" alt="VDAY_INTERNAL"  /><span class="ubermenu-target-title ubermenu-target-text">Last Minute Valentine&#8217;s Day Getaways</span></a></li><li id="menu-item-997-post-1482501" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-997 ubermenu-item-997-post-1482501 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-pack-efficiently-for-a-vacation/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/20015502/travelpackng.jpg" width="497" height="497" alt="travelpackng"  /><span class="ubermenu-target-title ubermenu-target-text">How to Pack Efficiently For a Vacation</span></a></li><li id="menu-item-997-post-1482301" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-997 ubermenu-item-997-post-1482301 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/four-ways-to-give-back/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/17124513/PATIENT-SUPPORT.jpg" width="700" height="700" alt="PATIENT SUPPORT"  /><span class="ubermenu-target-title ubermenu-target-text">New Year, New You: Four Ways to Give Back</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[997] --></ul></li><li id="menu-item-983" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-983 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/editors-picks/category/living/"><span class="ubermenu-target-title ubermenu-target-text">stuff we ♥</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-983 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[996] count[3] --><li id="menu-item-996-post-1482334" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-996 ubermenu-item-996-post-1482334 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/oral-b-pro-5000-electric-rechargeable-toothbrush/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/17165451/Oral-BPro5000with-BluetoothElectricRechargeableToothbrush_1200v2-e1484690112790.png" width="700" height="700" alt="Oral-BPro5000with BluetoothElectricRechargeableToothbrush_1200v2"  /><span class="ubermenu-target-title ubermenu-target-text">Oral-B Pro 5000 Electric Rechargeable Toothbrush</span></a></li><li id="menu-item-996-post-1481875" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-996 ubermenu-item-996-post-1481875 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/moleskine-weekly-notebook-planner/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/11002808/moleskineweeklyplanner.jpeg" width="753" height="753" alt="moleskineweeklyplanner"  /><span class="ubermenu-target-title ubermenu-target-text">Moleskine Weekly Notebook Planner</span></a></li><li id="menu-item-996-post-344395" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-996 ubermenu-item-996-post-344395 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/a-beauteaful-idea/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/11/23140704/EN_TSURPRISE_LISTING.jpg" width="720" height="720" alt="EN_TSURPRISE_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">A BeauTEAful Idea</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[996] --></ul></li><li id="menu-item-6891" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6891 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/decor/"><span class="ubermenu-target-title ubermenu-target-text">decor</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6891 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6904] count[3] --><li id="menu-item-6904-post-381822" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6904 ubermenu-item-6904-post-381822 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/11-festive-ways-to-wrap-your-christmas-gifts/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/12/16164034/GIFTS_LISTING.jpg" width="720" height="720" alt="GIFTS_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">11 Festive Ways to Wrap Your Christmas Gifts</span></a></li><li id="menu-item-6904-post-1474244" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6904 ubermenu-item-6904-post-1474244 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/8-inexpensive-ways-to-redecorate-your-bedroom/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/09/21020750/header-e1474438083513.jpg" width="700" height="700" alt="header"  /><span class="ubermenu-target-title ubermenu-target-text">8 Inexpensive Ways to Redecorate Your Bedroom</span></a></li><li id="menu-item-6904-post-752058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6904 ubermenu-item-6904-post-752058 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/minimalist-approach-to-organizing-your-closet/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2013/03/04094342/closet.jpg" width="625" height="625" alt="closet"  /><span class="ubermenu-target-title ubermenu-target-text">Minimalist Approach to Organizing Your Closet</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6904] --></ul></li><li id="menu-item-6892" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6892 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/technology/"><span class="ubermenu-target-title ubermenu-target-text">technology</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6892 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6905] count[3] --><li id="menu-item-6905-post-543999" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6905 ubermenu-item-6905-post-543999 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/9-stylish-accessories-for-the-geek-fashionista/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/02/18110731/TECH_LISTING.jpg" width="720" height="720" alt="TECH_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">9 Stylish Accessories for the Geek Fashionista</span></a></li><li id="menu-item-6905-post-432687" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6905 ubermenu-item-6905-post-432687 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/4-instagram-accounts-to-follow-in-2016/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/01/21141422/BLOG_LISTING1.jpg" width="720" height="720" alt="BLOG_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">4 Instagram Accounts to Follow in 2016</span></a></li><li id="menu-item-6905-post-325821" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6905 ubermenu-item-6905-post-325821 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/stylishly-designed-smart-tablet/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/11/TABLET_LISTING2.jpg" width="720" height="720" alt="TABLET_LISTING2"  /><span class="ubermenu-target-title ubermenu-target-text">Stylishly Designed Smart Tablet</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6905] --></ul></li><li id="menu-item-6893" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6893 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/travel/"><span class="ubermenu-target-title ubermenu-target-text">travel</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6893 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6906] count[3] --><li id="menu-item-6906-post-1482501" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6906 ubermenu-item-6906-post-1482501 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-pack-efficiently-for-a-vacation/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/20015502/travelpackng.jpg" width="497" height="497" alt="travelpackng"  /><span class="ubermenu-target-title ubermenu-target-text">How to Pack Efficiently For a Vacation</span></a></li><li id="menu-item-6906-post-1481017" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6906 ubermenu-item-6906-post-1481017 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/5-great-tropical-destinations-to-get-you-out-of-the-cold/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/23150815/tropical_island_header.jpg" width="700" height="700" alt="tropical_island_header"  /><span class="ubermenu-target-title ubermenu-target-text">5 Great Tropical Destinations to Get You Out of the Cold!</span></a></li><li id="menu-item-6906-post-1477864" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6906 ubermenu-item-6906-post-1477864 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/things-to-do-in-nova-scotia/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/11/10121720/NS4_DIVINE.jpg" width="700" height="700" alt="Lighthouse on the coastline."  /><span class="ubermenu-target-title ubermenu-target-text">Things to do in Nova Scotia</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6906] --></ul></li><li id="menu-item-13537" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-13537 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/horoscope/"><span class="ubermenu-target-title ubermenu-target-text">horoscope</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-13537 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[13538] count[3] --><li id="menu-item-13538-post-21654" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-13538 ubermenu-item-13538-post-21654 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.divine.ca/en/horoscope/aries/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/05/ARIES.jpg" width="400" height="400" alt="ARIES"  /><span class="ubermenu-target-title ubermenu-target-text">Aries</span></a></li><li id="menu-item-13538-post-684007" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-13538 ubermenu-item-13538-post-684007 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.divine.ca/fr/horoscope/balance/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/05/LIBRA.jpg" width="400" height="400" alt="LIBRA"  /><span class="ubermenu-target-title ubermenu-target-text">Balance</span></a></li><li id="menu-item-13538-post-21656" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-13538 ubermenu-item-13538-post-21656 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.divine.ca/en/horoscope/gemini/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/05/GEMINI.jpg" width="400" height="400" alt="GEMINI"  /><span class="ubermenu-target-title ubermenu-target-text">Gemini</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[13538] --></ul></li><li id="menu-item-6894" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-6894 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/category/living/"><span class="ubermenu-target-title ubermenu-target-text">all living content</span></a></li></ul></li><!-- end Tabs: [Tabs] 972 --></ul></li><li id="menu-item-554" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-divine_article-ancestor ubermenu-current-menu-parent ubermenu-current-divine_article-parent ubermenu-item-has-children ubermenu-item-554 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/mommy-baby/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">mommy + baby</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-554 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 970 --><li id="menu-item-970" class="ubermenu-tabs menu-item-970 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-970 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-984" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-984 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/articles/category/mommy-baby/"><span class="ubermenu-target-title ubermenu-target-text">articles</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-984 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[995] count[3] --><li id="menu-item-995-post-19809" class="ubermenu-current-menu-item ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-995 ubermenu-item-995-post-19809 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/travelling-with-toddlers/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2009/11/ENFANTS_LISTING.jpg" width="720" height="720" alt="ENFANTS_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Travelling with Toddlers</span></a></li><li id="menu-item-995-post-1480562" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-995 ubermenu-item-995-post-1480562 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/best-last-minute-christmas-gifts/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/12/19120238/LAST_MINUTE_COLLAGE_HEADER.jpg" width="700" height="700" alt="LAST_MINUTE_COLLAGE_HEADER"  /><span class="ubermenu-target-title ubermenu-target-text">Christmas 2016: Best Last-Minute Christmas Gifts</span></a></li><li id="menu-item-995-post-283660" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-995 ubermenu-item-995-post-283660 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/are-you-teaching-your-kids-to-eat-right/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/10/QUIZ_LISTING.jpg" width="720" height="720" alt="QUIZ_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Are you teaching your kids to eat right?</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[995] --></ul></li><li id="menu-item-985" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-985 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/editors-picks/category/mommy-baby/"><span class="ubermenu-target-title ubermenu-target-text">stuff we ♥</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-985 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[994] count[3] --><li id="menu-item-994-post-334298" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-994 ubermenu-item-994-post-334298 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/small-jars-for-moms-to-be/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/11/17093244/EN_MARCELLE_LISTING.jpg" width="720" height="720" alt="EN_MARCELLE_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Small Jars for Moms-To-Be</span></a></li><li id="menu-item-994-post-118040" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-994 ubermenu-item-994-post-118040 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/baby-sun-and-foam/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/EN_WATERBABIES_LISTING.jpg" width="720" height="720" alt="EN_WATERBABIES_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Baby, sun, and foam</span></a></li><li id="menu-item-994-post-72317" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-994 ubermenu-item-994-post-72317 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/baby-proof-and-approved/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/06/EN_BABY_BULL_LISTING.jpg" width="720" height="720" alt="EN_BABY_BULL_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Baby Proofed&#8230; and Approved</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[994] --></ul></li><li id="menu-item-6896" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6896 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/newborn/"><span class="ubermenu-target-title ubermenu-target-text">newborn</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6896 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6908] count[3] --><li id="menu-item-6908-post-20228" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6908 ubermenu-item-6908-post-20228 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/why-homemade-baby-food-is-better/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/03/MOMMY_11art.jpg" width="720" height="720" alt="baby_food"  /><span class="ubermenu-target-title ubermenu-target-text">Why Homemade Baby Food is Better</span></a></li><li id="menu-item-6908-post-20223" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6908 ubermenu-item-6908-post-20223 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/to-co-sleep-or-not-to-co-sleep/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/12/MOMMY_50art.jpg" width="720" height="720" alt="mom_baby-sleeping"  /><span class="ubermenu-target-title ubermenu-target-text">To Co-Sleep or Not to Co-Sleep?</span></a></li><li id="menu-item-6908-post-6491" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6908 ubermenu-item-6908-post-6491 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-survive-new-mom-fatigue/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/06/HEALTH_26art.jpg" width="720" height="720" alt="mom_baby_kiss"  /><span class="ubermenu-target-title ubermenu-target-text">How to Survive New Mom Fatigue</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6908] --></ul></li><li id="menu-item-6897" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6897 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/family/"><span class="ubermenu-target-title ubermenu-target-text">family</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6897 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6910] count[3] --><li id="menu-item-6910-post-20240" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6910 ubermenu-item-6910-post-20240 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/teaching-kids-routine-good-habits-traditions/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/03/MOMMY_13art.jpg" width="720" height="720" alt="MOMMY_13art"  /><span class="ubermenu-target-title ubermenu-target-text">Teaching Kids Routine, Good Habits + Traditions</span></a></li><li id="menu-item-6910-post-20223" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6910 ubermenu-item-6910-post-20223 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/to-co-sleep-or-not-to-co-sleep/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/12/MOMMY_50art.jpg" width="720" height="720" alt="mom_baby-sleeping"  /><span class="ubermenu-target-title ubermenu-target-text">To Co-Sleep or Not to Co-Sleep?</span></a></li><li id="menu-item-6910-post-6491" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6910 ubermenu-item-6910-post-6491 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-survive-new-mom-fatigue/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/06/HEALTH_26art.jpg" width="720" height="720" alt="mom_baby_kiss"  /><span class="ubermenu-target-title ubermenu-target-text">How to Survive New Mom Fatigue</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6910] --></ul></li><li id="menu-item-6898" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6898 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/relationships/"><span class="ubermenu-target-title ubermenu-target-text">relationships</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6898 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6911] count[3] --><li id="menu-item-6911-post-20223" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6911 ubermenu-item-6911-post-20223 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/to-co-sleep-or-not-to-co-sleep/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/12/MOMMY_50art.jpg" width="720" height="720" alt="mom_baby-sleeping"  /><span class="ubermenu-target-title ubermenu-target-text">To Co-Sleep or Not to Co-Sleep?</span></a></li><li id="menu-item-6911-post-6491" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6911 ubermenu-item-6911-post-6491 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-survive-new-mom-fatigue/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2014/06/HEALTH_26art.jpg" width="720" height="720" alt="mom_baby_kiss"  /><span class="ubermenu-target-title ubermenu-target-text">How to Survive New Mom Fatigue</span></a></li><li id="menu-item-6911-post-67386" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6911 ubermenu-item-6911-post-67386 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/sex-during-pregnancy/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/06/05132716/1_DIVINE_OHLALA_LISTING.jpg" width="720" height="720" alt="1_DIVINE_OHLALA_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Sex During Pregnancy: What It&#8217;s Really All About</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6911] --></ul></li><li id="menu-item-65820" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-65820 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/period-predictor-fertility-calendar/"><span class="ubermenu-target-title ubermenu-target-text">fertility calendar</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-65820 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[65821] count[1] --><li id="menu-item-65821-post-13404" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-65821 ubermenu-item-65821-post-13404 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/period-predictor-fertility-calendar/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/04/PERIOD_PREDICTOR.jpg" width="400" height="400" alt="PERIOD_PREDICTOR"  /><span class="ubermenu-target-title ubermenu-target-text">period predictor + fertility calendar</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[65821] --></ul></li><li id="menu-item-6899" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-6899 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/category/mommy-baby/"><span class="ubermenu-target-title ubermenu-target-text">all mommy + baby content</span></a></li></ul></li><!-- end Tabs: [Tabs] 970 --></ul></li><li id="menu-item-552" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-552 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/category/health/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">health</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-552 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 969 --><li id="menu-item-969" class="ubermenu-tabs menu-item-969 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-969 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-986" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-986 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/articles/category/health/"><span class="ubermenu-target-title ubermenu-target-text">articles</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-986 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[993] count[3] --><li id="menu-item-993-post-1482736" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-993 ubermenu-item-993-post-1482736 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-improve-your-mental-health-in-2017/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/07/13154915/Stress.jpg" width="1129" height="1129" alt="Stress"  /><span class="ubermenu-target-title ubermenu-target-text">How to Improve your Mental Health in 2017</span></a></li><li id="menu-item-993-post-1482301" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-993 ubermenu-item-993-post-1482301 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/four-ways-to-give-back/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/17124513/PATIENT-SUPPORT.jpg" width="700" height="700" alt="PATIENT SUPPORT"  /><span class="ubermenu-target-title ubermenu-target-text">New Year, New You: Four Ways to Give Back</span></a></li><li id="menu-item-993-post-20162" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-993 ubermenu-item-993-post-20162 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-be-stress-free/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/11/STRESS_LISTING_1.jpg" width="720" height="720" alt="STRESS_LISTING_1"  /><span class="ubermenu-target-title ubermenu-target-text">10 Tips to Tame Your Stress</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[993] --></ul></li><li id="menu-item-987" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-987 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/editors-picks/category/health/"><span class="ubermenu-target-title ubermenu-target-text">stuff we ♥</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-987 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[992] count[3] --><li id="menu-item-992-post-1474740" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-992 ubermenu-item-992-post-1474740 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/scalp-care-shampoo/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/09/27164134/ginger-scalp-care-shampoo_l1.jpg" width="300" height="300" alt="ginger-scalp-care-shampoo_l"  /><span class="ubermenu-target-title ubermenu-target-text">Scalp Care Shampoo</span></a></li><li id="menu-item-992-post-1474026" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-992 ubermenu-item-992-post-1474026 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/relaxing-pillow-mist/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/09/16144649/bath-and-body-works.jpg" width="300" height="300" alt="bath and body works"  /><span class="ubermenu-target-title ubermenu-target-text">Relaxing Pillow Mist</span></a></li><li id="menu-item-992-post-1465840" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-992 ubermenu-item-992-post-1465840 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_above" href="http://www.divine.ca/en/editors-picks/inspiration-to-get-active/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/07/28151610/Oakley-Frogskins-Green-Fade-featured.jpg" width="720" height="720" alt="Oakley-Frogskins-Green-Fade-featured"  /><span class="ubermenu-target-title ubermenu-target-text">Inspiration to Get Active</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[992] --></ul></li><li id="menu-item-6901" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6901 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/fitness/"><span class="ubermenu-target-title ubermenu-target-text">fitness</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6901 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6912] count[3] --><li id="menu-item-6912-post-1474756" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6912 ubermenu-item-6912-post-1474756 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/how-to-trim-your-belly/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/09/27192356/HEADERFLATSTOMACH-e1475018654553.jpg" width="700" height="700" alt="HEADERFLATSTOMACH"  /><span class="ubermenu-target-title ubermenu-target-text">Best Ways to Trim Your Belly</span></a></li><li id="menu-item-6912-post-92403" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6912 ubermenu-item-6912-post-92403 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/4-signs-your-workout-isnt-working-out/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/06/HEALTH_LISTING.jpg" width="720" height="720" alt="HEALTH_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">4 Signs Your Workout Isn’t Working Out</span></a></li><li id="menu-item-6912-post-1471453" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6912 ubermenu-item-6912-post-1471453 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/5-steps-to-get-on-track-and-lose-weight/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/08/15125951/iStock_15135434_MEDIUM1-e1471280408496.jpg" width="700" height="700" alt="iStock_15135434_MEDIUM"  /><span class="ubermenu-target-title ubermenu-target-text">5 Steps to Get on Track and Lose Weight</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6912] --></ul></li><li id="menu-item-6902" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-6902 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tag/wellness/"><span class="ubermenu-target-title ubermenu-target-text">wellness</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-6902 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[6913] count[3] --><li id="menu-item-6913-post-155355" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6913 ubermenu-item-6913-post-155355 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/first-aid-kit-essentials/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/FIRST_AID_LISTING1.jpg" width="720" height="720" alt="FIRST_AID_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">First Aid Kit Essentials</span></a></li><li id="menu-item-6913-post-141747" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6913 ubermenu-item-6913-post-141747 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/everything-you-need-to-know-about-acroyoga/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/LISTING1.jpg" width="720" height="720" alt="LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">Everything You Need to Know About Acroyoga</span></a></li><li id="menu-item-6913-post-236919" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-6913 ubermenu-item-6913-post-236919 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/articles/3-tips-for-less-back-to-school-stress/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/09/TIPS_LISTING.jpg" width="720" height="720" alt="TIPS_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">3 Tips for Less Back-To-School Stress</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[6913] --></ul></li><li id="menu-item-9266" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-9266 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/exercise-finder/"><span class="ubermenu-target-title ubermenu-target-text">exercise finder</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-9266 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-256779" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-256779 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="/en/exercise-finder/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/09/EXERCISE_FINDER.jpg" width="400" height="400" alt="EXERCISE_FINDER"  /><span class="ubermenu-target-title ubermenu-target-text">exercise finder</span></a></li><!-- begin Dynamic Posts: [Dynamic Posts] ID[9268] count[2] --><li id="menu-item-9268-post-12698" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-9268 ubermenu-item-9268-post-12698 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/exercise-finder/air-pedaling/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/03/air-pedaling-thumb.jpg" width="300" height="300" alt="air-pedaling-thumb"  /><span class="ubermenu-target-title ubermenu-target-text">Air Pedaling</span></a></li><li id="menu-item-9268-post-12695" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-9268 ubermenu-item-9268-post-12695 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/exercise-finder/arm-and-shoulder-stretches/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/03/arm-and-shoulder-stretches-thumb.jpg" width="300" height="300" alt="arm-and-shoulder-stretches-thumb"  /><span class="ubermenu-target-title ubermenu-target-text">Arm and shoulder stretches</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[9268] --></ul></li><li id="menu-item-219733" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-219733 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/yoga-finder/"><span class="ubermenu-target-title ubermenu-target-text">yoga</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-219733 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[219734] count[1] --><li id="menu-item-219734-post-219581" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-219734 ubermenu-item-219734-post-219581 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/yoga-pose-finder/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/08/YOGA_FINDER1.jpg" width="720" height="720" alt="YOGA_FINDER"  /><span class="ubermenu-target-title ubermenu-target-text">yoga pose finder</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[219734] --><!-- begin Dynamic Posts: [Dynamic Posts] ID[219735] count[2] --><li id="menu-item-219735-post-124652" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-219735 ubermenu-item-219735-post-124652 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/yoga-finder/boat-pose/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/2013-09-27-Bateau-Full-boat-pose-Paripurna-Navasana.jpg" width="600" height="600" alt="2013-09-27-Bateau-Full-boat-pose-Paripurna-Navasana"  /><span class="ubermenu-target-title ubermenu-target-text">Boat Pose</span></a></li><li id="menu-item-219735-post-124938" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-219735 ubermenu-item-219735-post-124938 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/index-de-positions-de-yoga/119527/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/2013-12-28-paschimottanasana1.jpg" width="600" height="600" alt="2013-12-28&#8211;paschimottanasana"  /><span class="ubermenu-target-title ubermenu-target-text">Posture de l’ouest, de la pince assise</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[219735] --></ul></li><li id="menu-item-6903" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-6903 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/category/health/"><span class="ubermenu-target-title ubermenu-target-text">all health content</span></a></li></ul></li><!-- end Tabs: [Tabs] 969 --></ul></li><li id="menu-item-21541" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-21541 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/offers/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">contests + offers</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-21541 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><!-- begin Tabs: [Tabs] 24912 --><li id="menu-item-24912" class="ubermenu-tabs menu-item-24912 ubermenu-item-level-1 ubermenu-column ubermenu-column-full ubermenu-tab-layout-left"><ul class="ubermenu-tabs-group ubermenu-column ubermenu-column-1-4 ubermenu-submenu ubermenu-submenu-id-24912 ubermenu-submenu-type-auto ubermenu-submenu-type-tabs-group" ><li id="menu-item-24914" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-24914 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/offers/"><span class="ubermenu-target-title ubermenu-target-text">contests + giveaways</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-24914 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[9201] count[3] --><li id="menu-item-9201-post-1483252" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-9201 ubermenu-item-9201-post-1483252 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" target="_blank" href="http://www.divine.ca/en/offers/elevate-your-everyday-with-campbells-everyday-gourmet/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/01/31143158/Everyday-Gourmet-Prize-Pack.jpg" width="700" height="700" alt="Everyday Gourmet Prize Pack"  /><span class="ubermenu-target-title ubermenu-target-text">Elevate Your Everyday with Campbell’s Everyday Gourmet</span></a></li><li id="menu-item-9201-post-1483497" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-9201 ubermenu-item-9201-post-1483497 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" target="_blank" href="http://www.divine.ca/en/offers/lomo-murano-camera-giveaway/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/03154847/lomocamera.jpg" width="400" height="400" alt="lomocamera"  /><span class="ubermenu-target-title ubermenu-target-text">Lomo Murano Camera Giveaway</span></a></li><li id="menu-item-9201-post-1483495" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-9201 ubermenu-item-9201-post-1483495 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" target="_blank" href="http://www.divine.ca/en/offers/win-an-apple-watch-from-itravel2000/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2017/02/03154338/apple-watch-image.jpg" width="498" height="498" alt="apple-watch-image"  /><span class="ubermenu-target-title ubermenu-target-text">Win an Apple Watch from iTravel2000</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[9201] --></ul></li><li id="menu-item-24915" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-24915 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/daily-deals/"><span class="ubermenu-target-title ubermenu-target-text">daily deals</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-24915 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[24913] count[3] --><li id="menu-item-24913-post-1470802" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-24913 ubermenu-item-24913-post-1470802 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/daily-deals/portable-dvd-player/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/08/04061613/main_image_wide-1470166386.jpeg" width="940" height="754" alt="main_image_wide-1470166386"  /><span class="ubermenu-target-title ubermenu-target-text">Portable DVD Player</span></a></li><li id="menu-item-24913-post-1470804" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-24913 ubermenu-item-24913-post-1470804 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/daily-deals/android-quad-core-tv-box/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/08/04061622/main_image_wide-1470170683.jpeg" width="940" height="754" alt="main_image_wide-1470170683"  /><span class="ubermenu-target-title ubermenu-target-text">Android Quad Core TV Box</span></a></li><li id="menu-item-24913-post-1470806" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-24913 ubermenu-item-24913-post-1470806 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/daily-deals/skull-shot-glasses-2/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/08/02002052/main_image_wide-1468874874.jpeg" width="940" height="754" alt="main_image_wide-1468874874"  /><span class="ubermenu-target-title ubermenu-target-text">Skull Shot Glasses</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[24913] --></ul></li><li id="menu-item-72682" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-72682 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/coupons/"><span class="ubermenu-target-title ubermenu-target-text">coupons</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-72682 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[72683] count[5] --><li id="menu-item-72683-post-971441" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-72683 ubermenu-item-72683-post-971441 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/coupons/save-1philadelphia/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/04/01145126/w68_kraft_4.jpg" width="142" height="252" alt="PHILADELPHIA"  /><span class="ubermenu-target-title ubermenu-target-text">Save $1PHILADELPHIA</span></a></li><li id="menu-item-72683-post-971439" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-72683 ubermenu-item-72683-post-971439 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/coupons/save-1lysol-3/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/04/01145120/w68_lysol_3.jpg" width="142" height="252" alt="Lysol®"  /><span class="ubermenu-target-title ubermenu-target-text">Save $1Lysol®</span></a></li><li id="menu-item-72683-post-971437" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-72683 ubermenu-item-72683-post-971437 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/coupons/save-1lysol-2/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/04/01145115/w68_lysol_2.jpg" width="142" height="252" alt="Lysol®"  /><span class="ubermenu-target-title ubermenu-target-text">Save $1Lysol®</span></a></li><li id="menu-item-72683-post-971435" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-72683 ubermenu-item-72683-post-971435 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/coupons/save-1lysol/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/04/01145109/w68_lysol_1.jpg" width="142" height="252" alt="Lysol®"  /><span class="ubermenu-target-title ubermenu-target-text">Save $1Lysol®</span></a></li><li id="menu-item-72683-post-971433" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-72683 ubermenu-item-72683-post-971433 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-5" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/coupons/save-2-00kelloggs-vector/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2016/04/01145104/w68_kelloggs_4.jpg" width="142" height="252" alt="Kellogg&#8217;s Vector*"  /><span class="ubermenu-target-title ubermenu-target-text">Save $2.00Kellogg&#8217;s Vector*</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[72683] --></ul></li><li id="menu-item-117888" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-117888 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span class="ubermenu-target-title ubermenu-target-text">extras</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-117888 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><!-- begin Dynamic Posts: [Dynamic Posts] ID[117984] count[1] --><li id="menu-item-117984-post-119162" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-117984 ubermenu-item-117984-post-119162 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above ubermenu-content-align-center" href="http://www.divine.ca/en/tools/wallpapers/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/WALLPAPER_LISTING.jpg" width="300" alt="WALLPAPER_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">wallpapers</span></a></li><!-- end Dynamic Posts: [Dynamic Posts] ID[117984] --></ul></li><li id="menu-item-166714" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-166714 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/flyers/"><span class="ubermenu-target-title ubermenu-target-text">flyers</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-166714 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-256750" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-256750 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/flyers/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/07/CIRCULAIRE_LISTING.jpg" width="720" height="720" alt="CIRCULAIRE_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">flyers</span></a></li></ul></li><li id="menu-item-219561" class="ubermenu-tab ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-219561 ubermenu-item-auto ubermenu-column ubermenu-column-full ubermenu-has-submenu-drop" data-ubermenu-trigger="mouseover" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/en/tools/"><span class="ubermenu-target-title ubermenu-target-text">tools</span></a><ul class="ubermenu-tab-content-panel ubermenu-column ubermenu-column-3-4 ubermenu-submenu ubermenu-submenu-id-219561 ubermenu-submenu-type-auto ubermenu-submenu-type-tab-content-panel" ><li id="menu-item-219563" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-divine_tool ubermenu-item-219563 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/exercise-finder/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/04/EXERCISE_FINDER.jpg" width="400" height="400" alt="EXERCISE_FINDER"  /><span class="ubermenu-target-title ubermenu-target-text">exercise finder</span></a></li><li id="menu-item-219562" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-divine_tool ubermenu-item-219562 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/cocktail-finder/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/06/COCTAIL_FINDER_LISTING.jpg" width="720" height="720" alt="COCTAIL_FINDER_LISTING"  /><span class="ubermenu-target-title ubermenu-target-text">cocktail finder</span></a></li><li id="menu-item-219564" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-divine_tool ubermenu-item-219564 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-3 ubermenu-column ubermenu-column-1-3" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-image_above" href="http://www.divine.ca/en/tools/period-predictor-fertility-calendar/"><img class="ubermenu-image ubermenu-image-size-full ubermenu-image-lazyload" data-src="http://media.divine.ca/2015/04/PERIOD_PREDICTOR.jpg" width="400" height="400" alt="PERIOD_PREDICTOR"  /><span class="ubermenu-target-title ubermenu-target-text">period predictor + fertility calendar</span></a></li></ul></li></ul></li><!-- end Tabs: [Tabs] 24912 --></ul></li><li id="menu-item-1305683" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-1305683 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.divine.ca/en/shopping-ideas/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">shopping</span></a><ul class="ubermenu-submenu ubermenu-submenu-id-1305683 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li id="menu-item-1321004" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-1321004 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded"><div class="menu_shopping_item"><a href="https://www.shoply.ca/compare/stamina-aeropilates-magic-circle-with-workout-dvd/05-0020R" target="_blank"><img src="https://d329ko8zneovwe.cloudfront.net/i/200x200/V92.jpg" width="200" height="200"/><span>Stamina® AeroPilates® Magic Circle with Workout DVD</span></a></div><div class="menu_shopping_item"><a href="https://www.shoply.ca/compare/iron-body-fitness-air-pad-12in.-diameter/92131-4" target="_blank"><img src="https://d329ko8zneovwe.cloudfront.net/i/200x200/iron-body-fitness-air-pad-12in.-diameter-lG6o.jpg" width="200" height="200"/><span>Iron Body Fitness Air Pad, 12" Diameter</span></a></div><div class="menu_shopping_item"><a href="https://www.shoply.ca/compare/foodsaver-quart-size-heat-seal-bags-48-pack/FSFSBF0226-033" target="_blank"><img src="https://d329ko8zneovwe.cloudfront.net/i/200x200/foodsaver-quart-size-heat-seal-bags-48-pack-kovd.jpg" width="200" height="200"/><span>FoodSaver Quart Size Heat Seal Bags - 48 Pack</span></a></div><div class="menu_shopping_item_last"><a href="https://www.shoply.ca/product/samsung-water-filter-replacement-haf-cin/fCBR" target="_blank"><img src="https://d329ko8zneovwe.cloudfront.net/i/200x200/feaB.jpg" width="200" height="200"/><span>Samsung Water Filter Replacement (HAF-CIN)</span></a></div><div class="clear"></div></div></li></ul></li></ul></nav>

		<div class="clear"></div>

	</div>
	<!--/#header-->

	<div id="undermenu-ad">
		
		<div id='div-gpt-ad-840755436251695845-7'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-7'); });
			</script>
		</div>
	</div>

	<div id="main">

	<div id="content">

		
			
<div id="post-19809" class="post-19809 divine_article type-divine_article status-publish has-post-thumbnail hentry category-mommy-baby tag-parenting tag-toddlers tag-travel tag-travelling tag-vacation divine_hub_link-travelling divine_hub_link-vacay_ready">

	<div class="post-head">
		<h2 class="post-title">
			<a href="http://www.divine.ca/en/articles/travelling-with-toddlers/">Travelling with Toddlers</a>
		</h2>



		<div class="meta">
			
					<br />
					<img src="http://media.divine.ca/2015/08/MARIEVE_circle.jpg" width="144" height="144" alt="Mariève Inoue" class="avatar avatar-144 wp-user-avatar wp-user-avatar-144 alignnone photo" />
					<br />
					<span class="by-author">
						<span class="sep"> by </span>
						<span class="author vcard">
							<a class="url fn n" href="http://www.divine.ca/en/author/marieve/" title="View all articles by Mariève." rel="author">Mariève Inoue,</a>
						</span>
					</span>

					<span class="post_date">
						<span class="sep">Posted on </span>
						<a href="http://www.divine.ca/en/articles/travelling-with-toddlers/" title="12:34 pm" rel="bookmark"><time class="entry-date" datetime="2017-02-06T12:34:17+00:00" pubdate>February 6, 2017</time></a>
					</span>
					<br />

					<span class='author_socialmedia_text'>Follow Mariève on </span>
					<br />
					<span class='author_twitter'>
<a href="https://twitter.com/glittermess" target="_blank"><img src="http://design.divine.ca/social-media/MINI_TWITTER_BIO.png" alt="Twitter">: @glittermess</a></span>  
<span class='author_instagram'><a href="https://instagram.com/glittermess" target="_blank"><img src="http://design.divine.ca/social-media/MINI_INTAGRAM_BIO.png" alt="Instagram">: @glittermess</a> </span>
					<br />

					<span class="author_all_posts">
						<a href="http://www.divine.ca/en/author/marieve/" title="View all articles by Mariève." rel="author">View all articles by Mariève.</a>
					</span>
					<br /><br /><br /><br />
		</div>

		<div class="share_buttons">
			<div class='shareaholic-canvas' data-app-id='21217418' data-app='share_buttons' data-title='Travelling with Toddlers' data-link='http://www.divine.ca/en/articles/travelling-with-toddlers/' data-summary='Travelling with toddlers does have its challenges, whether a short or long distance; we’ve got tips to help you prepare to hit the road and hopefully encounter minimal mayhem.'></div>		</div>

		<br /><br />

		<div class="post-title-decoration-bottom">&nbsp;</div>
	</div>





	<div class="entry">



		<input class="jpibfi" type="hidden" ><div style="text-align: justify;">Travelling with toddlers does have its challenges, whether a short or long distance; we’ve got tips to help you prepare to hit the road and hopefully encounter minimal mayhem.</div>
<div style="text-align: justify;"></div>
<div style="text-align: justify;"><a class="colorbox" href="http://media.divine.ca/2009/11/ENFANTS_INTERNAL.jpg"><img class="alignnone wp-image-61609 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://media.divine.ca/2009/11/ENFANTS_INTERNAL.jpg" alt="ENFANTS_INTERNAL" width="869" height="585" srcset="http://media.divine.ca/2009/11/ENFANTS_INTERNAL.jpg 869w, http://media.divine.ca/2009/11/ENFANTS_INTERNAL-300x202.jpg 300w" sizes="(max-width: 869px) 100vw, 869px" /><noscript><img class="alignnone wp-image-61609 size-full" src="http://media.divine.ca/2009/11/ENFANTS_INTERNAL.jpg" alt="ENFANTS_INTERNAL" width="869" height="585" srcset="http://media.divine.ca/2009/11/ENFANTS_INTERNAL.jpg 869w, http://media.divine.ca/2009/11/ENFANTS_INTERNAL-300x202.jpg 300w" sizes="(max-width: 869px) 100vw, 869px" /></noscript></a></div>
<div style="text-align: justify;">
<p><strong>Pack a travel kit.</strong> Aside from your child’s regular luggage, <em>always</em> bring along a tote bag that includes an extra pair of underpants or diapers, hand sanitizer and moist towelettes for easy hand cleaning, a change of clothing and shoes, and a bunch of portable and compact toys and games to keep your child distracted during the trip. This way, you’ll be prepared for any messes, spills, and long spells spent in cars, planes, or trains.</p>
<p><strong>Keep snacks and drinks handy.</strong> Pack some healthy snacks in case your child gets hungry in the car or train, as well as plenty of water and juice so that you don’t end up making too many unneeded stops. However, only give her snacks if she says she’s hungry—avoid using them as a way of calming her down or distracting her.</p>
<p><strong>Be a master planner.</strong> Of course, travel always involves planning, but when you’re travelling with a young child, you need to pay attention to even smaller details than usual. Where will your child sleep? Make sure the type of bed or crib she needs is available. Will you be using a car while you’re away? In that case, you might want to think about bringing along the car seat.</p>
<p><strong>Choose your travel times wisely.</strong> If you’re travelling by plane or by train, try to book your itinerary at a time when you are less likely to be in a crowd. This will make your trip a more comfortable one, and your toddler’s behaviour will be likely to affect a lot fewer passengers around. Travelling by car and need to cross the border? Try to avoid times when there is bound to be a long line-up during which your child could get restless and impatient.</p>
<p><strong>Pack a lot of patience.</strong> Don’t expect your toddler to necessarily act like she would at home when you’re visiting friends or relatives. Often, a change of environment can cause a toddler’s behaviour to vary, and you might encounter problem situations that you usually don’t need to deal with at home, so be patient and keep your cool!</p>
</div>

			<div class="clear"></div>
			<div class="article_author_box">
				<h4>About the author</h4>
				<p><span class='author_name'>Mariève Inoue</span>
<span class='author_position'>Contributing Editor</span>
<span class='author_bio'>Mariève is no stranger to divine.ca: she has been contributing to the site since 2006! Her topics of choice include beauty, travel, and technology. She is known for her love of cats, and their popularity on the internet has only fuelled her obsession with kitties even more… She is passionate about languages, and her mind is always on her next travel destination. Discover beauty products, beautiful places, and interesting experiences (complete with cat pics!) on her blog, <a href="http://www.bijoumagazine.com/" target="_blank">bijou magazine</a>.</span>
<span class='author_socialmedia_text'>Follow Mariève on </span><br />
<span class='author_twitter'>
<a href="https://twitter.com/glittermess" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://design.divine.ca/social-media/MINI_TWITTER_BIO.png" alt="Twitter"><noscript><img src="http://design.divine.ca/social-media/MINI_TWITTER_BIO.png" alt="Twitter"></noscript>: @glittermess</a></span>  
<span class='author_instagram'><a href="https://instagram.com/glittermess" target="_blank"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" data-lazy-original="http://design.divine.ca/social-media/MINI_INTAGRAM_BIO.png" alt="Instagram"><noscript><img src="http://design.divine.ca/social-media/MINI_INTAGRAM_BIO.png" alt="Instagram"></noscript>: @glittermess</a> </span></p>
				<div class="clear"></div>
			</div>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><div class="fb-comments" data-href="http://www.divine.ca/en/articles/travelling-with-toddlers/" data-numposts="15" data-width="100%" data-colorscheme="light"></div><div class='shareaholic-canvas' data-app-id='21217414' data-app='share_buttons' data-title='Travelling with Toddlers' data-link='http://www.divine.ca/en/articles/travelling-with-toddlers/' data-summary='Travelling with toddlers does have its challenges, whether a short or long distance; we’ve got tips to help you prepare to hit the road and hopefully encounter minimal mayhem.'></div>
		<h3 style="padding:20px 0px 5px 5px; font-size:15px; font-weight:bold;font-family: Arial,Helvetica,sans-serif;">Related content</h3><ul id="related_posts_thumbnails" style="list-style-type:none; list-style-position: inside; padding: 0; margin:0"><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="http://www.divine.ca/en/articles/summer-clothes-for-kids/" ><img alt="Summer Clothes for Kids" src="http://media.divine.ca/2014/05/KIDS_FASHION_20art-300x300.jpg" width="300" height="300" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="http://www.divine.ca/en/articles/summer-clothes-for-kids/" style="display: block; width: 300px; overflow: hidden;height: 75px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Summer Clothes for Kids</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="http://www.divine.ca/en/articles/what-about-maternal-instinct/" ><img alt="What About Maternal Instinct?" src="http://media.divine.ca/2014/09/MOMMY_39art-300x300.jpg" width="300" height="300" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="http://www.divine.ca/en/articles/what-about-maternal-instinct/" style="display: block; width: 300px; overflow: hidden;height: 75px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>What About Maternal Instinct?</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="http://www.divine.ca/en/articles/to-co-sleep-or-not-to-co-sleep/" ><img alt="To Co-Sleep or Not to Co-Sleep?" src="http://media.divine.ca/2014/12/MOMMY_50art-300x300.jpg" width="300" height="300" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="http://www.divine.ca/en/articles/to-co-sleep-or-not-to-co-sleep/" style="display: block; width: 300px; overflow: hidden;height: 75px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>To Co-Sleep or Not to Co-Sleep?</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="http://www.divine.ca/en/articles/why-homemade-baby-food-is-better/" ><img alt="Why Homemade Baby Food is Better" src="http://media.divine.ca/2015/03/MOMMY_11art-300x300.jpg" width="300" height="300" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="http://www.divine.ca/en/articles/why-homemade-baby-food-is-better/" style="display: block; width: 300px; overflow: hidden;height: 75px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Why Homemade Baby Food is Better</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="http://www.divine.ca/en/articles/royal-baby-gift-guide/" ><img alt="Royal Baby Gift Guide" src="http://media.divine.ca/2015/05/ROYALBABY_thumb-300x300.jpg" width="300" height="300" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="http://www.divine.ca/en/articles/royal-baby-gift-guide/" style="display: block; width: 300px; overflow: hidden;height: 75px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Royal Baby Gift Guide</span></a></li><li  style="float: left; padding: 0; margin:0; padding: 5px; display: block; border-right: 1px solid #DDDDDD; background-color: #FFFFFF" onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'"><a href="http://www.divine.ca/en/articles/newborn-baby-essentials/" ><img alt="Newborn Baby Essentials" src="http://media.divine.ca/2015/09/MAMA_BB_LISTING1-300x300.jpg" width="300" height="300" style="padding: 0px; margin: 0px; border: 0pt none;"/></a><a href="http://www.divine.ca/en/articles/newborn-baby-essentials/" style="display: block; width: 300px; overflow: hidden;height: 75px; font-family: Arial; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;text-decoration: none;"><span>Newborn Baby Essentials</span></a></li></ul><div style="clear: both"></div>
		<div class="OUTBRAIN" data-src=http://www.divine.ca/en/articles/travelling-with-toddlers/ data-widget-id="AR_2" data-ob-template="Divine.ca"></div>
            <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>







		


		<div class="navigation" style="display: none;">
			<span class="nav-previous"><a href="http://www.divine.ca/en/articles/6-great-paraben-free-shampoo-and-conditioners/" rel="prev"><span class="meta-nav">&larr;</span> Previous</a></span>
			<span class="nav-next"></span>
		</div>
		<div class="meta2">
			 Category: <a href="http://www.divine.ca/en/category/mommy-baby/" rel="category tag">mommy + baby</a> | Tags: <a href="http://www.divine.ca/en/tag/parenting/" rel="tag">parenting</a>, <a href="http://www.divine.ca/en/tag/toddlers/" rel="tag">toddlers</a>, <a href="http://www.divine.ca/en/tag/travel/" rel="tag">travel</a>, <a href="http://www.divine.ca/en/tag/travelling/" rel="tag">travelling</a>, <a href="http://www.divine.ca/en/tag/vacation/" rel="tag">vacation</a>					</div>


	</div><!--/.entry-->





	


<div id="comments">


		 
				
			<span class="comments-off">Comments are disabled</span>
		
		
		


</div><!--/#comments-->

</div><!--/#post-19809-->


		

		<div id="leaderboard-bottom">
			<ins>
				
		<div id='div-gpt-ad-840755436251695845-4'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-4'); });
			</script>
		</div>
			</ins>
		</div>

	</div><!--/#content-->


<div id="sidebar">

	<div class="sidebar-search">
		<form role="search" method="get" id="searchform" action="http://www.divine.ca/en/">
    <div>
        <input type="text" value="" name="s" id="s" placeholder="Search" />
        <a href="#" onclick="jQuery('#searchform').submit()">
	        <img src="http://rebirth-uploads.divine.ca/2015/03/btn_search.jpg" id="searchsubmit" />
        </a>
    </div>
</form>		<div class="clear"></div>
	</div>

	<div class="sidebar-reviewsquad">
					<h3>
				<img src="http://rebirth-uploads.divine.ca/2015/04/sidebar-reviewsquad-icon.jpg" />
				<a href="https://www.reviewsquad.ca" target="_blank">
					review squad
				</a>
			</h3>

			<figure class="panel-thumb">
				<a href="https://www.reviewsquad.ca" target="_blank">
					<img src="http://design.divine.ca/review-squad/review_squad_icon.jpg" width="90" height="90" />
				</a>
			</figure>
			<h4 class="panel-title">
				<a href="https://www.reviewsquad.ca" target="_blank">
					Rave about your latest product purchases + share with our community!
				</a>
			</h4>
					</div>

	<div class="sidebar-bigbox">
		<ins>
			
		<div id='div-gpt-ad-840755436251695845-2'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-2'); });
			</script>
		</div>
		</ins>
	</div>
	
	<div class="sidebar-bigbox">
					<script type='text/javascript'><!--//<![CDATA[
				var m3_u = (location.protocol=='https:'?'https://ads.salewhale.ca/www/delivery/ajs.php':'http://ads.salewhale.ca/www/delivery/ajs.php');
				var m3_r = Math.floor(Math.random()*99999999999);
				if (!document.MAX_used) document.MAX_used = ',';
				document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				document.write ("?zoneid=13");
				document.write ('&amp;cb=' + m3_r);
				if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				document.write ("&amp;loc=" + escape(window.location));
				if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				if (document.context) document.write ("&context=" + escape(document.context));
				if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				document.write ("'><\/scr"+"ipt>");
				//]]>-->
			</script>
			<noscript>
				<a href='http://ads.salewhale.ca/www/delivery/ck.php?n=a95abd13&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
					<img src='http://ads.salewhale.ca/www/delivery/avw.php?zoneid=13&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a95abd13' border='0' alt='' />
				</a>
			</noscript>

			</div>

	<div class="sidebar-horoscope">
		<h3>
			horoscope
		</h3>
					<a href="/en/horoscope/">
						<img src="http://media.divine.ca/2015/04/horoscope_circle.jpg" alt="horoscope"/>
			</a>
			<div class="homepage-content-more">
				<a href="/en/horoscope/">get my horoscope</a>				<span class="view-more-arrow">&nbsp;</span>
			</div>
	</div>

	<div class="sidebar-bigbox">
		<ins>
			
		<div id='div-gpt-ad-840755436251695845-3'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-3'); });
			</script>
		</div>
		</ins>
	</div>

	<div class="sidebar-bigbox">
		<ins>
			
		<div id='div-gpt-ad-840755436251695845-6'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-6'); });
			</script>
		</div>
		</ins>
	</div>



	<div class="sidebar-bigbox">
		<ins>
			
		<div id='div-gpt-ad-840755436251695845-5'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-5'); });
			</script>
		</div>
		</ins>
	</div>


</div><!--/#sidebar-->

<div class="clear"></div>

</div><!--/#main-->

<div class="clear"></div>


</div><!-- /#wrapper -->

<div id="footer">

	
	<div class="footer-inner">
		<div class="footer-inner-container">

			<div id="footer-inner-logo">
	<a href="/en/" target="_self">
		<img src="http://rebirth-uploads.divine.ca/2014/11/divine_logo_footer.jpg"
		     alt="divine.ca"
		     width="175"
		     height="43"
		     border="0"/>
	</a>
</div>


<div id="footer-inner-social">
	<a href="https://www.facebook.com/divinedotca" target="_blank">
		<span class="footer_social_icons_fb"></span>
	</a>
	<a href="https://twitter.com/divinedotca" target="_blank">
		<span class="footer_social_icons_twitter"></span>
	</a>
	<a href="http://www.pinterest.com/divinedotca/" target="_blank">
		<span class="footer_social_icons_pinterest"></span>
	</a>
	<a href="http://instagram.com/divinedotca#" target="_blank">
		<span class="footer_social_icons_instagram"></span>
	</a>

	
	<div class="switcher-container"><a class="wpml-switcher" href="http://www.divine.ca/fr/"
									   target="_self">
			fr		</a>
	</div>

</div>

<div class="clear"></div>


<hr id="footer-inner-hr" NOSHADE/>

<ul class="footer-inner-column">
	<li>
		<a href="/en/" target="_self">
			home
		</a>
	</li>
	<li>
		<a href="/en/fashion/" target="_self">
			fashion
		</a>
	</li>
	<li>
		<a href="/en/beauty/" target="_self">
			beauty
		</a>
	</li>
	<li>
		<a href="/en/food/" target="_self">
			food
		</a>
	</li>
	<li>
		<a href="/en/celebrities/" target="_self">
			celebrities
		</a>
	</li>
	<li>
		<a href="/en/health/" target="_self">
			health
		</a>
	</li>
	<li>
		<a href="/en/living/" target="_self">
			living
		</a>
	</li>
	<li>
		<a href="/en/mommy-baby/" target="_self">
			mommy + baby
		</a>
	</li>
	<li>
		<a href="/en/offers/" target="_self">
			offers
		</a>
	</li>
	<li>
		<a href="#" class="popup-weekly-general-en">
			newsletters
		</a>
	</li>
	<li>
		<a href="/en/rss/" target="_blank">
			RSS
		</a>
	</li>
</ul>
<ul class="footer-inner-column">
	<li>
		<a href="/en/about-us/" target="_self">
			about us
		</a>
	</li>
	<li>
		<a href="/en/contact-us/" target="_self">
			contact us
		</a>
	</li>
	<li>
		<a href="/en/careers/" target="_self">
			careers
		</a>
	</li>
	<li>
		<a href="/en/advertise/" target="_self">
			advertise
		</a>
	</li>
	<li>
		<a href="/en/partnerships/" target="_self">
			partnerships
		</a>
	</li>
	<li>
		<a href="/en/subscribe/" target="_self">
			subscribe
		</a>
	</li>
	<li>
		<a href="/en/unsubscribe/" target="_self">
			unsubscribe
		</a>
	</li>
	<!-- li>
		<a href="/en/terms-conditions/" target="_self">
			terms and conditions
		</a>
	</li -->
	<li>
		<a href="/en/privacy-policy/" target="_self">
			privacy policy
		</a>
	</li>
</ul>

<ul class="footer-inner-column" style="margin-left: 0;padding-left: 0;">
	<li>
		<a href="http://worldwithoutdieting.ca/" target="_blank">
			<img src="http://media.divine.ca/2015/11/26104217/cheerios_EN.png" style="width: 90%; height: auto;" />
		</a>
	</li>
</ul>

<ul class="footer-inner-column footer-inner-column-partners">
	<li>
		friends and partners
	</li>
	<li>
		&nbsp;
	</li>
	<li class="partner-image">
		<a href="http://www.ohlala.ca/en/" target="_blank">
			<img src="http://rebirth-uploads.divine.ca/2015/03/ohlala-footer-logo.jpg"
			     alt="Ohlala.ca"
			     width="93"
			     height="54"
			     border="0"
				/>
		</a>
	</li>
	<li class="partner-image">
		<a href="https://www.websaver.ca/en_ca/" target="_blank">
			<img src="http://rebirth-uploads.divine.ca/2014/11/websaver-footer.jpg"
			     alt="webSaver.ca"
			     width="110"
			     height="24"
			     border="0"
				/>
		</a>
	</li>
	<li class="partner-image">
		<a href="https://www.salewhale.ca/en/" target="_blank">
			<img src="http://rebirth-uploads.divine.ca/2014/11/salewhale-footer.jpg"
			     alt="salewhale.ca"
			     width="103"
			     height="14"
			     border="0"
				/>
		</a>
	</li>
	<li class="partner-image">
		<a href="https://www.shoply.ca/" target="_blank">
			<img src="http://rebirth-uploads.divine.ca/2015/04/shoply_logo.png"
			     alt="shoply.ca"
			     width="110"
			     height="31"
			     border="0"
				/>
		</a>
	</li>
</ul>


<div class="clear"></div>

<span class="footcreditleft">&copy; 2017 - divine.ca</span>


<div class="clear"></div>

		</div>
	</div>

		<script type="text/javascript" src="http://tags.crwdcntrl.net/c/6243/cc.js?ns=_cc6243" id="LOTCC_6243"></script>
	<script type="text/javascript" language="javascript">_cc6243.bcp();</script>
	
		<div id='div-gpt-ad-840755436251695845-oop'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-840755436251695845-oop'); });
			</script>
		</div>

</div><!--/#footer-->

<a href="#" class="scrollup">Scroll to top</a>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=321370554673545&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



	<!-- ShiftNav #shiftnav-custom -->
	<div class="shiftnav shiftnav-nojs shiftnav-left-edge shiftnav-skin-standard-dark shiftnav-transition-standard" id="shiftnav-custom" data-shiftnav-id="shiftnav-custom">
		<div class="shiftnav-inner">
		<nav class="shiftnav-nav"><ul id="menu-mobile-menu-en" class="shiftnav-menu shiftnav-targets-medium shiftnav-targets-text-default shiftnav-targets-icon-default"><div style='margin-bottom: 70px;margin-top:20px;margin-left:20px;'><form role="search" method="get" id="searchform" class="searchform" action="http://www.divine.ca/en/" >
	                 <div>
	                 <input style="width:160px;" type="text" value="" name="s" id="s" placeholder="Search" />
	                 <input type="submit" id="searchsubmit" value="Search" />
	                 </div>
	               </form></div><li id="menu-item-575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/fashion/">fashion</a></li><li id="menu-item-572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-572 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/beauty/">beauty</a></li><li id="menu-item-577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-577 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/food/">food</a></li><li id="menu-item-574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-574 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/celebrities/">celebrities</a></li><li id="menu-item-579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/living/">living</a></li><li id="menu-item-580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-divine_article-ancestor current-menu-parent current-divine_article-parent menu-item-580 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/mommy-baby/">mommy + baby</a></li><li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578 shiftnav-depth-0"><a class="shiftnav-target"  href="http://www.divine.ca/en/category/health/">health</a></li><li id="menu-item-21614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21614 shiftnav-depth-0"><a class="shiftnav-target"  href="/en/videos/">videos</a></li><li id="menu-item-21615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21615 shiftnav-depth-0"><a class="shiftnav-target"  href="/en/offers/">contests + offers</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-custom -->


	<link rel='stylesheet' id='fv-player-vast-css'  href='http://www.divine.ca/wp-content/plugins/fv-player-vast/css/style.css?ver=0.6.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"1050","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_sticky_settings = {"main":{"full_width_menu_bar":"off","center_inner_width":"","offset":"","mobile":"off","sticky_offset":"","is_sticky":1,"permanent":0,"is_mobile":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/ubermenu-sticky/assets/ubermenu.sticky.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php","alm_nonce":"a7aed7bd6f","pluginurl":"http:\/\/www.divine.ca\/wp-content\/plugins\/ajax-load-more","scrolltop":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/ajax-load-more/core/js/ajax-load-more.min.js?ver=2.11.2'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/ajax-load-more-seo/js/alm-seo.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.divine.ca\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","swipe_close":"on","swipe_open":"off","swipe_tolerance_x":"150","swipe_tolerance_y":"60","swipe_edge_proximity":"80","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"970","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.divine.ca/wp-includes/js/wp-embed.min.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"http:\/\/www.divine.ca\/en\/","ajax_url":"http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_flowplayer_conf = {"fullscreen":"1","swf":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.3","swfHls":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.3","lightbox_images":"1","embed":{"library":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/fv-flowplayer.min.js","script":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/embed.min.js","skin":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/css\/flowplayer.css","swf":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayer.swf?ver=6.0.5.3","swfHls":"\/\/www.divine.ca\/wp-content\/plugins\/fv-wordpress-flowplayer\/flowplayer\/flowplayerhls.swf?ver=6.0.5.3"},"speeds":[0.25,0.5,0.75,1,1.25,1.5,1.75,2],"key":"$488394824702537","safety_resize":"1","volume":"1"};
var fv_flowplayer_translations = {"0":"","1":"Video loading aborted","2":"Network error","3":"Video not properly encoded","4":"Video file not found","5":"Unsupported video","6":"Skin not found","7":"SWF file not found","8":"Subtitles not found","9":"Invalid RTMP URL","10":"Unsupported video format. Try installing Adobe Flash.","11":"Click to watch the video","12":"[This post contains video, click to play]","video_expired":"<h2>Video file expired.<br \/>Please reload the page and play it again.<\/h2>","unsupported_format":"<h2>Unsupported video format.<br \/>Please use a Flash compatible device.<\/h2>","mobile_browser_detected_1":"Mobile browser detected, serving low bandwidth video.","mobile_browser_detected_2":"Click here","mobile_browser_detected_3":"for full quality.","live_stream_failed":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","live_stream_failed_2":"<h2>Live stream load failed.<\/h2><h3>Please try again later, perhaps the stream is currently offline.<\/h3>","what_is_wrong":"Please tell us what is wrong :","full_sentence":"Please give us more information (a full sentence) so we can help you better","error_JSON":"Admin: Error parsing JSON","no_support_IE9":"Admin: Video checker doesn't support IE 9.","check_failed":"Admin: Check failed.","video_issues":"Video Issues"};
var fv_fp_ajaxurl = "http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php";
var fv_flowplayer_playlists = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/fv-wordpress-flowplayer/flowplayer/fv-flowplayer.min.js?ver=6.0.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fv_vast_conf = {"adblocker_timeout":"10000","ads":[{"url":"http:\/\/adserve.atedra.com\/vast\/schedule.php?z=5959","engine":"html5"}],"autoplay":[],"ajax_url":"http:\/\/www.divine.ca\/wp-admin\/admin-ajax.php","mobile":"false","debug":"true","linear_preroll":"true","companion_preroll":"true","companion_placement":"false","swf":"http:\/\/www.divine.ca\/wp-content\/plugins\/fv-player-vast\/swf\/fv-player-vast.swf?ver=0.6.12","version":"0.6.12","vpaid_mediaTimeout":"15"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.divine.ca/wp-content/plugins/fv-player-vast/js/fv-player-vast.min.js?ver=0.6.12'></script>


<script>
	jQuery(document).ready(function () {

		
		


		// Loop each UberMenu tabs and pre-select first element
		jQuery('ul.ubermenu-submenu-type-tabs-group').each(function () {
			jQuery(this).find('li').first().addClass('ubermenu-active');
		});


	});


</script>

<script type="text/javascript" src="//s.skimresources.com/js/86327X1538830.skimlinks.js"></script>


</body>


</html>
<!-- Dynamic page generated in 6.277 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 10:47:07 -->

<!-- Compression = gzip -->